<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'znojemsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kraj znovu prodává starou znojemskou nemocnici. Bez minimální ceny",
			'autor': 'Martin Moštěk',
		'mobile': false,
		'url': 'http://znojemsky.denik.cz/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kraj znovu prodává starou znojemskou nemocnici. Bez minimální ceny - Znojemský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Brno, Znojmo – Staré budovy a pozemky někdejší nemocnice u Vídeňské ulice v centru Znojma poslal znovu do prodeje krajský úřad. Po čtyřech letech shánění…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Znojemský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://znojemsky.denik.cz/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html">
    <meta property="og:title" content="Kraj znovu prodává starou znojemskou nemocnici. Bez minimální ceny">
    <meta property="og:image" content="http://g.denik.cz/69/2d/znojmo-stara-nemocnice_denik-630.jpg">
    <meta property="og:description" content="Brno, Znojmo – Staré budovy a pozemky někdejší nemocnice u Vídeňské ulice v centru Znojma poslal znovu do prodeje krajský úřad. Po čtyřech letech shánění sice získal v únoru kupce, firma ale nakonec od záměru ustoupila.">
    <link rel="previewimage" href="http://g.denik.cz/69/2d/znojmo-stara-nemocnice_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-01T06:18:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kraj znovu prodává starou znojemskou nemocnici. Bez minimální ceny">
    <meta name="twitter:description" content="Brno, Znojmo – Staré budovy a pozemky někdejší nemocnice u Vídeňské ulice v centru Znojma poslal znovu do prodeje krajský úřad. Po čtyřech…">
    <meta name="twitter:image" content="http://g.denik.cz/69/2d/znojmo-stara-nemocnice_denik-630.jpg">
    <meta property="author" content="Martin Moštěk">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1501756421.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1501756421.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1501756421.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Znojemský deník" href="http://znojemsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1501756421.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/znojemsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        
     
        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion znojemsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Znojmo" href="/mikroregion/znojmo.html">ZNOJMO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Moravský Krumlov" href="/mikroregion/moravsky-krumlov.html">MORAVSKÝ KRUMLOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hrušovany nad Jevišovkou" href="/mikroregion/hrusovany-nad-jevisovkou.html">HRUŠOVANY NAD JEVIŠOVKOU</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Miroslav" href="/mikroregion/miroslav.html">MIROSLAV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://znojemsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://znojemsky.denik.cz/tema/politikazn.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/tema/dopravazn.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/tema/zabavazn.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/tema/zdravotnictvizn.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/tema/skolstvi-a-vedazn.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/tema/co-se-kde-stavizn.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://znojemsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://znojemsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/tema/hokejovi-orli-v-soutezi-ebel.html"  data-ga-push="menu-podrubriky" title="Orli Znojmo">
                    <i class="fa fa-tag"></i> ORLI ZNOJMO
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/tema/1-sc-znojmo.html"  data-ga-push="menu-podrubriky" title="1. SC Znojmo">
                    <i class="fa fa-tag"></i> 1. SC ZNOJMO
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/tema/ze-sportovni-historie-znojemska.html"  data-ga-push="menu-podrubriky" title="Ze sportovní historie Znojemska">
                    <i class="fa fa-tag"></i> ZE SPORTOVNÍ HISTORIE ZNOJEMSKA
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://znojemsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://znojemsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://znojemsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://znojemsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://znojemsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/znojemsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://znojemsky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    SERIÁLY
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/z-regionu/boj-proti-horku-v-praci-treba-zmrzlinou-zdarma-20170804.html" class="text">Má cenu investovat doma do klimatizace?</a>
    <a href="#close" class="fa fa-times close" data-title="ma-cenu-investovat-doma-do-klimatizace"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kraj znovu prodává starou znojemskou nemocnici. Bez minimální ceny</h1>
                <p class="perex">Brno, Znojmo – Staré budovy a pozemky někdejší nemocnice u Vídeňské ulice v centru Znojma poslal znovu do prodeje krajský úřad. Po čtyřech letech shánění sice získal v únoru kupce, firma ale nakonec od záměru ustoupila.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">1.8.2017</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://znojemsky.denik.cz/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://znojemsky.denik.cz/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html&text=Kraj%20znovu%20prod%C3%A1v%C3%A1%20starou%20znojemskou%20nemocnici.%20Bez%20minim%C3%A1ln%C3%AD%20ceny&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://znojemsky.denik.cz/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=znojmo-stara-nemocnice&amp;back=638532783-3054-69">
                                <img src="http://g.denik.cz/69/2d/znojmo-stara-nemocnice_denik-630.jpg" width="630" height="473" alt="Areál staré nemocnice ve Znojmě. Ilustrační foto." title="Areál staré nemocnice ve Znojmě. Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Areál staré nemocnice ve Znojmě. Ilustrační foto.<span>Foto: <span>DENÍK/Vojtěch Smola</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Kraj areál opět nabízí bez předepsané minimální ceny. „Celková plocha pozemků určených k prodeji je téměř třicet tisíc metrů čtverečních. Budovy nemocnice jsou staré převážně přes osmdesát let, nejstarší jsou z roku 1760,“ informoval v oznámení vedoucí majetkového odboru krajského úřadu Petr Beneš.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//znojemsky.denik.cz/zpravy_region/stara-nemocnice-ve-znojme-ma-po-letech-noveho-majitele-za-areal-da-46-milionu-20170223.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/69/09/znojmo-stara-nemocnice-prodej-kraj_denik-180.jpg" width="180" height="135" alt="Areál staré nemocnice. Ilustrační foto." title="Areál staré nemocnice. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Stará nemocnice ve Znojmě má po letech nového majitele. Za areál dá 46 milionů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Zájemci mají nabídky krajskému úřadu doručit do osmého září. Musí také složit kauci milion korun.</p>
<p>Při nevydařeném prodeji v zimě nabídla brněnská společnost Unique Vision šestačtyřicet milionů korun. „Investor se nakonec z velmi závažných důvodů rozhodl od nabídky odstoupit,“ řekla náměstkyně hejtmana Taťána Malá.</p>
<p>Kraj současně za sedm milionů prodává například i bývalý internát zdravotní školy v Kyjově na Hodnonínsku. O budovu se zajímá město. „Radní rozhodli, že bude s krajem jednat buď o přímé koupi nebo podpoře projektů, které mají za cíl přestavbu objektu na byty,“ sdělil mluvčí kyjovské radnice Filip Zdražil.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//znojemsky.denik.cz/z-regionu/lazne-v-pasohlavkach-budou-i-bez-cinanu-firmu-ceka-zmena-vedeni-20170731.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/50/58/pasohlavky-lazne-06-ara_denik-180.jpg" width="180" height="135" alt="Ještě nedávno to vypadalo, že lázně v Pasohlávkách nemusí vůbec vzniknout. Po pondělním zasedání zastupitelstva to ovšem vypadá jen na další zdržení. " title="Ještě nedávno to vypadalo, že lázně v Pasohlávkách nemusí vůbec vzniknout. Po pondělním zasedání zastupitelstva to ovšem vypadá jen na další zdržení. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Lázně v Pasohlávkách budou i bez Číňanů. Firmu čeká změna vedení</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/martin-mostek-880.html">Martin Moštěk</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">1.8.2017</span>
    <a href="/diskuse/nova/qjIEP.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://znojemsky.denik.cz/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://znojemsky.denik.cz/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html&text=Kraj%20znovu%20prod%C3%A1v%C3%A1%20starou%20znojemskou%20nemocnici.%20Bez%20minim%C3%A1ln%C3%AD%20ceny&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://znojemsky.denik.cz/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Zdravotnictví" href="/tema/zdravotnictvizn.html">ZDRAVOTNICTVÍ</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    


                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Končily za pokladnami. Zdravotní sestry dostanou na výplatě o dva tisíce víc-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/koncily-za-pokladnami-zdravotni-sestry-dostanou-pri-vyplate-o-dva-tisice-vic-20170802.html"><img src="http://g.denik.cz/1/5e/zdravotni-sestra_denik-180.jpg" width="180" height="135" alt="Areál staré nemocnice ve Znojmě. Ilustrační foto." title="Areál staré nemocnice ve Znojmě. Ilustrační foto."></a>
                                </div>
                                <h2><a title="Téma: Končily za pokladnami. Zdravotní sestry dostanou na výplatě o dva tisíce víc-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/koncily-za-pokladnami-zdravotni-sestry-dostanou-pri-vyplate-o-dva-tisice-vic-20170802.html">Končily za pokladnami. Zdravotní sestry dostanou na…</a></h2>
                            </div>

                        
                        
                        


                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Zdravotní bratři? O povolání není zájem. Problém jsou peníze-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/zdravotni-bratri-o-povolani-neni-zajem-problem-jsou-penize-20170704.html"><img src="http://g.denik.cz/66/19/hodonin-dubnany-nemocnice-bratr-zdravotni-novotny_denik-180.jpg" width="180" height="135" alt="Areál staré nemocnice ve Znojmě. Ilustrační foto." title="Areál staré nemocnice ve Znojmě. Ilustrační foto."></a>
                                </div>
                                <h2><a title="Téma: Zdravotní bratři? O povolání není zájem. Problém jsou peníze-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/zdravotni-bratri-o-povolani-neni-zajem-problem-jsou-penize-20170704.html">Zdravotní bratři? O povolání není zájem. Problém jsou…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Vinaři a technologie: hrozny hlídá Chytrá vinice, fotopast vyfotila naháče"  href="/podnikani/vinari-a-technologie-hrozny-hlida-chytra-vinice-fotopast-vyfotila-nahace-20170804.html">
        <img src="http://g.denik.cz/68/3a/velke-bilovice-chytra-vinice-vinohrad-pristroj-mereni-data-teplota-srazky_denik-w630.jpg" width="629" height="354" alt="Přístroj Chytrá vinice měří ve vinohradu teplotu, srážky i vlkhost. Získaná data využívá i Milan Bauman z Velkých Bílovic na Břeclavsku." title="Přístroj Chytrá vinice měří ve vinohradu teplotu, srážky i vlkhost. Získaná data využívá i Milan Bauman z Velkých Bílovic na Břeclavsku.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/system-chytra-vinice-pomaha-vinarum-pri-praci.html"><i class="fa fa-camera"></i> 8</a>

        <h2>
            <a title="číst článek: Vinaři a technologie: hrozny hlídá Chytrá vinice, fotopast vyfotila naháče"  href="/podnikani/vinari-a-technologie-hrozny-hlida-chytra-vinice-fotopast-vyfotila-nahace-20170804.html">
                
                Vinaři a technologie: hrozny hlídá Chytrá vinice, fotopast vyfotila naháče
                <span class="perex">Jižní Morava /FOTOGALERIE/ – Ve vinici je takřka neviditelná, pro vinaře se krabička může stát velkou pomocí. Systém Chytrá vinice, za kterým stojí Radek Osička z…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zloděj odnesl z terasy restaurace stoly a židle. Škoda je 300 tisíc korun" href="/zlociny-a-soudy/zlodej-odnesl-z-terasy-restaurace-stoly-a-zidle-skoda-je-300-tisic-korun-20170804.html">
                <img src="http://g.denik.cz/69/cb/20604690-372146009867002-7157328845694130393-n_denik-300.jpg" width="300" height="225" alt="Kovový nábytek z volně přístupné terasy restaurace u Kravska ukradl zatím neznámý zloděj v době od úterý do čtvrtka." title="Kovový nábytek z volně přístupné terasy restaurace u Kravska ukradl zatím neznámý zloděj v době od úterý do čtvrtka.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zloděj odnesl z terasy restaurace stoly a židle. Škoda je 300 tisíc korun"  href="/zlociny-a-soudy/zlodej-odnesl-z-terasy-restaurace-stoly-a-zidle-skoda-je-300-tisic-korun-20170804.html">Zloděj odnesl z terasy restaurace stoly a židle. Škoda je 300 tisíc korun</a>
                </h2>
                <div class="perex hidden">Kravsko – Kovový nábytek z volně přístupné terasy restaurace u Kravska ukradl zatím neznámý zloděj v době od úterý do čtvrtka. „ Šlo o šedesát stolů a dvě stě židlí zajištěných řetězem a zámkem, ten ale neznámý pachatel násilím odstranil. Majitel škodu odhadl na tři sta tisíc korun,“ uvedla policejní mluvčí Lenka Drahokoupilová.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ne vždy se zadaří. Těmto ojetým škodovkám se raději vyhněte" target="_blank" href="http://www.denik.cz/auto/skodovky-tentokrat-jako-nepovedene-ojetiny-20170803.html">
                <img src="http://g.denik.cz/115/d4/skoda-octavia-2005-1280-01_denik-300.jpg" width="300" height="169" alt="Škoda Octavia II." title="Škoda Octavia II.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/nepovedene-ojetiny-od-skody.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Ne vždy se zadaří. Těmto ojetým škodovkám se raději vyhněte" target="_blank" href="http://www.denik.cz/auto/skodovky-tentokrat-jako-nepovedene-ojetiny-20170803.html">Ne vždy se zadaří. Těmto ojetým škodovkám se raději vyhněte</a>
                </h2>
                <div class="perex hidden">Auta české značky Škoda na tuzemských silnicích dominují. A škodovka vládne nejen v prodeji nových aut, ale o její vozy je největší zájem i mezi ojetinami. Mladoboleslavská automobilka má v tomto směru velmi dobrou pověst, přesto i v její novodobé historii se odehrálo pár přešlapů.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Štamgasti Grand Prix. Kempy zaplnili fanoušci motorek a piva z celé Evropy" href="/z-regionu/kempy-zaplnili-fanousci-motorek-mame-spoustu-stamgastu-rika-majitelka-20170804.html">
                        <img src="http://g.denik.cz/50/b8/brno-ostrovacice-motorka-fanousek-moto-gp-kemp-camp-alpa-08_denik-240.jpg" width="240" height="160" alt="Fanoušci Moto GP v Campu Alpa v Ostrovačicích na Brněnsku." title="Fanoušci Moto GP v Campu Alpa v Ostrovačicích na Brněnsku.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ostrovacicky-kemp-alpa-zaplnili-fanousci-zavodnich-motocyklu.html"><i class="fa fa-camera"></i> 16</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Štamgasti Grand Prix. Kempy zaplnili fanoušci motorek a piva z celé Evropy" href="/z-regionu/kempy-zaplnili-fanousci-motorek-mame-spoustu-stamgastu-rika-majitelka-20170804.html">Štamgasti Grand Prix. Kempy zaplnili fanoušci motorek a piva z celé Evropy</a>
                </h2>
                <p>Ostrovačice /REPORTÁŽ/ – Tisíce fanoušků motosportu míří každoročně na brněnský automotodrom navštívit Velkou cenu silničních motocyklů. Mnoho z nich hledá ubytování v kempech, pro jejichž majitele je Grand Prix na Masarykově okruhu vrcholem sezony.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Okurky opět provoní Znojmo. Hrad Veveří obsadí Keltové" href="/zpravy_region/okurky-opet-provoni-znojmo-hrad-veveri-obsadi-keltove-20170804.html">
                        <img src="http://g.denik.cz/69/0b/znojmo-slavnost-okurek_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Okurky opět provoní Znojmo. Hrad Veveří obsadí Keltové" href="/zpravy_region/okurky-opet-provoni-znojmo-hrad-veveri-obsadi-keltove-20170804.html">Okurky opět provoní Znojmo. Hrad Veveří obsadí Keltové</a>
                </h2>
                <p>Jižní Morava /TIPY NA VÍKEND/ – Kvašáky, sterilované okurky nebo gastronomické speciality s okurkami mohou ochutnat v pátek i sobotu lidé v centru Znojma.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Celovečerní film Hebtyl vzniká na Břeclavsku. S Polívkou či Pechou" href="/kultura_region/celovecerni-film-hebtyl-vznika-na-breclavsku-s-polivkou-ci-pechou-20170804.html">
                        <img src="http://g.denik.cz/68/07/hebtyl_denik-240.jpg" width="240" height="160" alt="Hebtyl." title="Hebtyl.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Celovečerní film Hebtyl vzniká na Břeclavsku. S Polívkou či Pechou" href="/kultura_region/celovecerni-film-hebtyl-vznika-na-breclavsku-s-polivkou-ci-pechou-20170804.html">Celovečerní film Hebtyl vzniká na Břeclavsku. S Polívkou či Pechou</a>
                </h2>
                <p>Břeclav /VIDEO/ – Opustit pohádkové téma? To ne. Pohádka to opět bude, tentokrát však pro dospělé. Tvůrce Cyril Podolský, který je podepsaný pod večerníčkem Krysáci, připravuje nový film – Hebtyl. V komedii protkané písněmi se objeví Bolek Polívka, Jiří Pecha či Pavel Nový. Centrem pro natáčení se stala Břeclav a její okolí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kasárenská křižovatka: kruhový objezd má první povolení" href="/zpravy_region/kasarenska-krizovatka-kruhovy-objezd-ma-prvni-povoleni-20170804.html">
                        <img src="http://g.denik.cz/15/02/kruhac-webtp-tp_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kasárenská křižovatka: kruhový objezd má první povolení" href="/zpravy_region/kasarenska-krizovatka-kruhovy-objezd-ma-prvni-povoleni-20170804.html">Kasárenská křižovatka: kruhový objezd má první povolení</a>
                </h2>
                <p>Znojmo – Do roka na papíře projektantů a do dvou let i přímo na hlavní silnici ze Znojma do Jihlavy má vyrůst kruhový objezd na takzvané kasárenské křižovatce. Územní rozhodnutí pro chystanou přestavbu získalo Ředitelství silnic a dálnic tento týden.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/okurky-opet-provoni-znojmo-hrad-veveri-obsadi-keltove-20170804.html" class="img-l"><img src="http://g.denik.cz/69/0b/znojmo-slavnost-okurek_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/okurky-opet-provoni-znojmo-hrad-veveri-obsadi-keltove-20170804.html" class="text-r">
                    Okurky opět provoní Znojmo. Hrad Veveří obsadí Keltové
                    <span>Jižní Morava /TIPY NA VÍKEND/ – Kvašáky, sterilované okurky nebo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kasarenska-krizovatka-kruhovy-objezd-ma-prvni-povoleni-20170804.html" class="img-l"><img src="http://g.denik.cz/15/02/kruhac-webtp-tp_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/kasarenska-krizovatka-kruhovy-objezd-ma-prvni-povoleni-20170804.html" class="text-r">
                    Kasárenská křižovatka: kruhový objezd má první povolení
                    <span>Znojmo – Do roka na papíře projektantů a do dvou let i přímo na hlavní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/znojmo-ozije-zelenou-slavnosti-nabidnou-okurkove-speciality-20170803.html" class="img-l"><img src="http://g.denik.cz/69/58/5977399-slavnosti-okurek-znojmo_denik-100.jpg" width="100" height="67" alt="Centrum Znojma zaplnily v pátek farmářské trhy. Začaly totiž tradiční Slavnosti Okurek." title="Centrum Znojma zaplnily v pátek farmářské trhy. Začaly totiž tradiční Slavnosti Okurek."></a>
                <a href="/zpravy_region/znojmo-ozije-zelenou-slavnosti-nabidnou-okurkove-speciality-20170803.html" class="text-r">
                    Znojmo ožije zelenou. Slavnosti nabídnou okurkové speciality
                    <span>Znojmo – Trhy s tradičními výrobky, výstava zemědělské techniky nebo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/koupaliste-ve-znojme-hlasi-vice-lidi-jinde-jsou-na-prumeru-20170802.html" class="img-l"><img src="http://g.denik.cz/67/43/blansko-akvapark-deti-voda-koupaliste-zabava-ilustracni_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/koupaliste-ve-znojme-hlasi-vice-lidi-jinde-jsou-na-prumeru-20170802.html" class="text-r">
                    Koupaliště ve Znojmě hlásí více lidí, jinde jsou na průměru
                    <span> Jižní Morava – Současná vedra zachraňují návštěvnost řady koupališť na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/elfove-a-skreti-tahnou-do-boje-k-rozkosi-20170801.html" class="img-l"><img src="http://g.denik.cz/69/8f/helmac-tolkienovi-hrdinove-se-sesli-u-rozkose-1_denik-100.jpg" width="100" height="67" alt="Fanoučci Tolkienova fantastického světa v údolí říčky Rokytné poblíž Rozkoše na Jevišovicku." title="Fanoučci Tolkienova fantastického světa v údolí říčky Rokytné poblíž Rozkoše na Jevišovicku."></a>
                <a href="/zpravy_region/elfove-a-skreti-tahnou-do-boje-k-rozkosi-20170801.html" class="text-r">
                    Elfové a skřeti táhnou do boje. K Rozkoši
                    <span>Rozkoš – Svět elfů, skřetů a hobitů učaroval Lukáši Dubcovi již před lety.…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24439-proc-jsou-okurky-horke/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/1a5f200e4ddc038632179f9038594160.jpg" alt="Proč jsou okurky hořké"></div>
                <div class="text">Proč jsou okurky hořké</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24389-realizace-zahrady/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/fb7348b1aec69e388c262c564e46063d.jpg" alt="Realizace zahrady na klíč: Myslete i na zdánlivé detaily"></div>
                <div class="text">Realizace zahrady na klíč: Myslete i na zdánlivé detaily</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Nemehlo Crutchlow, bezmozek Pasini. Motocykloví jezdci řádili na vodě" href="/galerie/nemehlo-crutchlow-bezmozek-pasini-motocyklovi-jezdci-radili-na-vode.html?mm=7970487">
                    <img src="http://g.denik.cz/50/3d/brno-prehrada-grand-prix-jezdec-moto-gp-jetsurf-19_denik-100.jpg" width="100" height="75" alt="Nemehlo Crutchlow, bezmozek Pasini. Motocykloví jezdci řádili na vodě" title="Nemehlo Crutchlow, bezmozek Pasini. Motocykloví jezdci řádili na vodě">
                </a>
                <a title="číst článek: Nemehlo Crutchlow, bezmozek Pasini. Motocykloví jezdci řádili na vodě" class="video-text" href="/galerie/nemehlo-crutchlow-bezmozek-pasini-motocyklovi-jezdci-radili-na-vode.html">
                    <div class="title">video</div>
                    Nemehlo Crutchlow, bezmozek Pasini. Motocykloví jezdci…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Ostrovačický kemp Alpa zaplnili fanoušci závodních motocyklů" href="/galerie/ostrovacicky-kemp-alpa-zaplnili-fanousci-zavodnich-motocyklu.html">
                            <img src="http://g.denik.cz/50/5a/brno-ostrovacice-motorka-fanousek-moto-gp-kemp-camp-alpa-12_denik-100.jpg" width="100" height="74" alt="Fanoušci Moto GP v Campu Alpa v Ostrovačicích na Brněnsku." title="Fanoušci Moto GP v Campu Alpa v Ostrovačicích na Brněnsku.">
                        </a>
                        <a title="číst článek: Ostrovačický kemp Alpa zaplnili fanoušci závodních motocyklů" class="video-text" href="/galerie/ostrovacicky-kemp-alpa-zaplnili-fanousci-zavodnich-motocyklu.html">
                            <div class="title">galerie</div>
                            Ostrovačický kemp Alpa zaplnili fanoušci závodních…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=znojemsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-Scout-2-0-F-Kombi-1489081330890125.html%3Fd_zn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dznojemsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4998/22555/13505/0/12155176654998/images/m1489081330890125.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2007</div>
                    <div class="price">129 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=znojemsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-HTP-51k-Kombi-14979378303043165.html%3Fd_zn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dznojemsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2603/16089/13390/0/12051482672603/images/m14979378303043165.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">149 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=znojemsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6TDi-77kW-Kombi-1487251863779206.html%3Fd_zn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dznojemsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25791/14625/16101/0/14491338775791/images/m1487251863779206.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">198 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/skonci-fesak-jiri-langmajer-na-vozicku-proc-stale-hazarduje-se-zdravim-20170807.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/19/perex-langmajer_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/skonci-fesak-jiri-langmajer-na-vozicku-proc-stale-hazarduje-se-zdravim-20170807.html" target="_blank">Jiří Langmajer stále HAZARDUJE SE ZDRAVÍM: Skončí slavný fešák na vozíčku?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexy-kraska-katerina-kristelova-a-fotbalista-tomas-repka-budou-mit-spolu-dite-20170807.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d5/perex-kristelova-d1707285zz8m1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/sexy-kraska-katerina-kristelova-a-fotbalista-tomas-repka-budou-mit-spolu-dite-20170807.html" target="_blank">Sexy kráska KATEŘINA KRISTELOVÁ a fotbalista TOMÁŠ ŘEPKA: Budou spolu mít dítě?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/hleda-andrea-bezdekova-milence-mezi-finalisty-muze-roku-svadela-je-v-bikinach-20170731.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ae/muz-roku-andrea-bezdekova_denik-100.jpg" width="100" height="56" alt="Finalisté Muže roku mohli na Andree Bezděkové oči nechat." title="Finalisté Muže roku mohli na Andree Bezděkové oči nechat."></a>
        <a href="http://sip.denik.cz/celebrity/hleda-andrea-bezdekova-milence-mezi-finalisty-muze-roku-svadela-je-v-bikinach-20170731.html" target="_blank">Hledá Andrea Bezděková MILENCE mezi finalisty Muže roku? SVÁDĚLA je v bikinách!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/podivny-vychovny-trend-minulosti-zavesne-klece-pro-deti-co-si-o-tom-myslite-20170804.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/77/detail-dite-v-kleci_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/podivny-vychovny-trend-minulosti-zavesne-klece-pro-deti-co-si-o-tom-myslite-20170804.html" target="_blank">Podivný výchovný trend minulosti: ZÁVĚSNÉ KLECE PRO DĚTI. Co si o tom myslíte?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-myslela-si-ze-manzel-s-dcerou-delaji-snidani-neuveritelne-se-pletla-20170804.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6f/snidane-tata-dcera-hl_denik-100.jpg" width="100" height="56" alt="Správný otec ví, jak udělat dceři radost." title="Správný otec ví, jak udělat dceři radost."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-myslela-si-ze-manzel-s-dcerou-delaji-snidani-neuveritelne-se-pletla-20170804.html" target="_blank">VIDEO: Myslela si, že manžel s dcerou dělají snídani. Neuvěřitelně se pletla!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/jako-opravdove-byvala-ucitelka-z-materske-skolky-vytvari-desive-iluze-make-upem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Jako opravdové! Bývalá učitelka z mateřské školky vytváří děsivé iluze make-upem" title="Jako opravdové! Bývalá učitelka z mateřské školky vytváří děsivé iluze make-upem" src="http://g.denik.cz/s/rss/ab84316f8d96053dd9ff963112cace0a.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/jako-opravdove-byvala-ucitelka-z-materske-skolky-vytvari-desive-iluze-make-upem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Jako opravdové! Bývalá učitelka z mateřské školky vytváří děsivé iluze make-upem</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/obed-v-prazske-zoo-takhle-si-pochutnavaji-lemuri-zive.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/72f1a5af053ae3be8f7e84bbde1ed44e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/obed-v-prazske-zoo-takhle-si-pochutnavaji-lemuri-zive.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Zábava v pražské zoo: Lemuři obědvali před kamerami TN.CZ!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vyzkousejte-si-specialni-pivni-test-dnes-je-mezinarodni-den.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/f0eaf46472ea877146368ee2e87e2cd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vyzkousejte-si-specialni-pivni-test-dnes-je-mezinarodni-den.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Zkuste si speciální PIVNÍ TEST, právě dnes je mezinárodní den!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/485727/livia-klausova-73-a-slicny-bodyguard-odhodili-saty-a-vystavili-se-slunci-u-bazenu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/9d42b71aadcbf45ab15d2dedded78259.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/485727/livia-klausova-73-a-slicny-bodyguard-odhodili-saty-a-vystavili-se-slunci-u-bazenu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Livia Klausová (73) a sličný bodyguard: Odhodili šaty a vystavili se slunci u bazénu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/485746/desive-video-z-rdi-vola-holcicka-a-bije-palkou-polstar-predstav-si-cikana-rika-ji-muz.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/2415ecd0ff01005792272d76b1bd071b.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/485746/desive-video-z-rdi-vola-holcicka-a-bije-palkou-polstar-predstav-si-cikana-rika-ji-muz.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Děsivé video: „Z*rdi“, volá holčička a bije pálkou polštář. Představ si „cikána“, říká jí muž</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/nejvetsi-trapasy-co-se-mohou-prihodit-na-rande-potrhate-se-smichy-35269.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJVĚTŠÍ TRAPASY, co se mohou přihodit NA RANDE. Potrháte se smíchy!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/94589125862b2a4a5f8ceca5019a1615.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/nejvetsi-trapasy-co-se-mohou-prihodit-na-rande-potrhate-se-smichy-35269.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJVĚTŠÍ TRAPASY, co se mohou přihodit NA RANDE. Potrháte se smíchy!" target="_blank">NEJVĚTŠÍ TRAPASY, co se mohou přihodit NA RANDE. Potrháte se smíchy!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/kafe-cz-radi-techto-10-tipu-vam-pomuze-zahackovat-muze-vasich-snu-36179.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kafe.cz radí: Těchto 10 TIPŮ vám pomůže ZAHÁČKOVAT MUŽE VAŠICH SNŮ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4617816edb404d225f1c94eb59ac572a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/kafe-cz-radi-techto-10-tipu-vam-pomuze-zahackovat-muze-vasich-snu-36179.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kafe.cz radí: Těchto 10 TIPŮ vám pomůže ZAHÁČKOVAT MUŽE VAŠICH SNŮ" target="_blank">Kafe.cz radí: Těchto 10 TIPŮ vám pomůže ZAHÁČKOVAT MUŽE VAŠICH SNŮ</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/podivny-vychovny-trend-minulosti-zavesne-klece-pro-deti-co-si-o-tom-myslite-36187.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podivný výchovný trend minulosti: ZÁVĚSNÉ KLECE PRO DĚTI. Co si o tom myslíte?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8fd291be4a7ee9b9dfddce99f2e47960.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/podivny-vychovny-trend-minulosti-zavesne-klece-pro-deti-co-si-o-tom-myslite-36187.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podivný výchovný trend minulosti: ZÁVĚSNÉ KLECE PRO DĚTI. Co si o tom myslíte?" target="_blank">Podivný výchovný trend minulosti: ZÁVĚSNÉ KLECE PRO DĚTI. Co si o tom…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/komu-to-slusi-vic-32-stejnych-rob-ktere-nosi-celebrity-na-akce-to-je-trapas-36177.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOMU TO SLUŠÍ VÍC? 32 STEJNÝCH RÓB, které nosí CELEBRITY na akce. To je TRAPAS!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4e198d9c00a3e45316929b0515cfb834.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/komu-to-slusi-vic-32-stejnych-rob-ktere-nosi-celebrity-na-akce-to-je-trapas-36177.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOMU TO SLUŠÍ VÍC? 32 STEJNÝCH RÓB, které nosí CELEBRITY na akce. To je TRAPAS!" target="_blank">KOMU TO SLUŠÍ VÍC? 32 STEJNÝCH RÓB, které nosí CELEBRITY na akce. To…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/kraj-znovu-prodava-starou-znojemskou-nemocnici-bez-minimalni-ceny-20170801.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/znojemsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501490014.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
