
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'znojemsky.denik.cz',
		'rubrikaTitle': 'Český tým',
		'rubrikaName': 'euro-2020-cesko',
		'template': 'clanek',
		'title': "Češi zažehli basketbalový oheň, pak \"spálili\" Írán, ale...",
		'tag': ["Írán", "Blake Schilb", "Tomáš Satoranský", "Olympijské hry", "Jan Veselý", "Jiří Welsch", "NBA", "Ronen Ginzburg", "Mattoni NBL", "Česko"],
		'author': 'Zdeněk Zamastil',
		'publishedDateTime': "2021-07-25T04:50:00+02:00",
    	'modifiedDateTime': "2021-07-25T04:50:00+02:00",
		'articleID': 2996184899,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2996184899-19771-69",
		'image': 'https://g.denik.cz/1/99/image-3_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/znojemsky.denik.cz\/galerie\/cr-iran.html?photo=1&back=2996184899-19771-69",
			'images': [
					{
						'url': 'https://g.denik.cz/1/cd/image-d21072595rmr1_denik-150-3x2.jpg',
						'description': "Jaromír Bohačík střílí na íránský koš.",
						'source': "Foto: FIBA"
					},
					{
						'url': 'https://g.denik.cz/1/0a/image-1-d2107256ipb91_denik-150-3x2.jpg',
						'description': "Čeští basketbalisté porazili na OH tým Íránu.",
						'source': "Foto: FIBA"
					},
					{
						'url': 'https://g.denik.cz/1/97/image-2_denik-150-3x2.jpg',
						'description': "Čeští basketbalisté porazili na OH tým Íránu.",
						'source': "Foto: FIBA"
					},
					{
						'url': 'https://g.denik.cz/1/99/image-3_denik-150-3x2.jpg',
						'description': "Čeští basketbalisté porazili na OH tým Íránu.",
						'source': "Foto: FIBA"
					},
					{
						'url': 'https://g.denik.cz/1/b7/image-4_denik-150-3x2.jpg',
						'description': "Čeští basketbalisté porazili na OH tým Íránu.",
						'source': "Foto: FIBA"
					},
					{
						'url': 'https://g.denik.cz/1/78/image-5_denik-150-3x2.jpg',
						'description': "Čeští basketbalisté porazili na OH tým Íránu.",
						'source': "Foto: FIBA"
					},
					{
						'url': 'https://g.denik.cz/1/f8/image-6_denik-150-3x2.jpg',
						'description': "Čeští basketbalisté porazili na OH tým Íránu.",
						'source': "Foto: FIBA"
					}
			],
			'count': 7,
			'count-page': 8,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Znojemský deník", 'link':"znojemsky.denik.cz"},
			{'name':"Český tým", 'link':"https:\/\/znojemsky.denik.cz\/euro-2020-cesko\/"},
			{'name':"Češi zažehli basketbalový oheň, pak \"spálili\" Írán, ale...", 'link':"https:\/\/znojemsky.denik.cz\/euro-2020-cesko\/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/znojemsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://znojemsky.denik.cz/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Znojemský deník",
                "item": "https:\/\/znojemsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Český tým",
                "item": "https:\/\/znojemsky.denik.cz\/euro-2020-cesko\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Češi zažehli basketbalový oheň, pak \"spálili\" Írán, ale...",
                "item": "https:\/\/znojemsky.denik.cz\/euro-2020-cesko\/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Češi zažehli basketbalový oheň, pak "spálili" Írán, ale... - Znojemský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Historie přepsána. Češi poprvé v dějinách samostatné republiky sehráli utkání pod olympijskými kruhy. Zvítězili 84:78, ale konečný rozdíl mohl být a také…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://znojemsky.denik.cz/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627400866/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="olympijské hry, basketbal, ČR - Írán">
    <meta name="author" content="Zdeněk Zamastil">


	<meta property="og:site_name" content="Znojemský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://znojemsky.denik.cz/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html">
	<meta property="og:title" content="Češi zažehli basketbalový oheň, pak &quot;spálili&quot; Írán, ale...">
	<meta property="og:description" content="Historie přepsána. Češi poprvé v dějinách samostatné republiky sehráli utkání pod olympijskými kruhy. Zvítězili 84:78, ale konečný rozdíl mohl být a také měl být vyšší. Vždyť před vstupem do závěrečné čtvrtiny vedli o více než dvacet bodů. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Češi zažehli basketbalový oheň, pak &quot;spálili&quot; Írán, ale...">
	<meta name="twitter:description" content="Historie přepsána. Češi poprvé v dějinách samostatné republiky sehráli utkání pod olympijskými kruhy. Zvítězili 84:78, ale konečný rozdíl mohl být a také měl být vyšší. Vždyť před vstupem do závěrečné čtvrtiny vedli o více než dvacet bodů. ">
	<meta property="og:image" content="https://g.denik.cz/1/99/image-3_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Čeští basketbalisté porazili na OH tým Íránu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/99/image-3_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/99/image-3_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/">
    <meta property="article:published_time" content="2021-07-25T04:50:00+02:00">
    <meta property="article:modified_time" content="2021-07-25T04:50:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627400231.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e94c21f3df9e-special-euro2020-1627400231.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1627400231.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627285666.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627400231.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627285666.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://znojemsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Znojemský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fznojemsky.denik.cz%2Feuro-2020-cesko%2Fcesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://znojemsky.denik.cz/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fznojemsky.denik.cz%2Feuro-2020-cesko%2Fcesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/znojemsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion znojemsky_denik">

            <li>

                <a href="https://znojemsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://znojemsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/loh-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
LOH 2020
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/tema/hokejovi-orli-v-soutezi-ebel.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_orli-znojmo', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Orli Znojmo
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/tema/1-sc-znojmo.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_1.-sc-znojmo-fk', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
1. SC Znojmo FK
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_e.on-tipliga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
E.ON Tipliga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://znojemsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://znojemsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-vse-plati-kde-funguje-covid-pas-kam-se-smi-bez-omezeni">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Vše o cestování:</h3>
                <span class="vyzva-ctenarum__text">Co vše platí. Kde funguje covid pas. Kam se smí bez omezení</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">



	<nav class="euro2020 euro2020-menu">
		<a class="euro2020-menu__titles" href="/euro-2020/">
			<h1 class="euro2020-menu__title">
					AKTUÁLNĚ
			</h1>
			<h2 class="euro2020-menu__subtitle">
				EURO 2020
			</h2>
		</a>
		<button type="button" class="euro2020-menu__opener js-collapse" data-toggle-class="js-euro2020menu">MENU</button>
		<div class="js-euro2020menu euro2020-menu__wrap" data-open="false">
			<ul class="euro2020-menu__ul">
				<li class="euro2020-menu__li">
					<a class="active" href="/euro-2020/">AKTUÁLNĚ</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/">PŘEHLED ZÁPASŮ</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/cesko/">ČESKO</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/skupina/">SKUPINY</a>
				</li>
				<li class="euro2020-menu__li">
					<a  href="/euro2020/play-off/">PLAY-OFF</a>
				</li>
			</ul>
		</div>


			<ul class="euro2020-menu__submenu">
		        <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a active" href="/euro-2020-cesko/">Český tým</a>
	            </li>
	             <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a" href="/euro-2020-ostatni/">Ostatní zprávy</a>
	            </li>
	             <li class="euro2020-menu__submenu-li">
	                <a class="euro2020-menu__submenu-a" href="/fotbalovy-panel-deniku/">Fotbalový panel Deníku</a>
	            </li>
		    </ul>
	</nav>







<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Češi zažehli basketbalový oheň, pak "spálili" Írán, ale...</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">25.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/45/e6/pce-zamastil2002_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Zamastil" title="Zdeněk Zamastil" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/45/e6/pce-zamastil2002_denik-75-1x1.jpg 1x, https://g.denik.cz/45/e6/pce-zamastil2002_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/zdenek-zamastil-1619.html">
                            <span class="article-info__author-name">
                                Zdeněk
                                Zamastil
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/zdenek-zamastil-1619.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html&text=%C4%8Ce%C5%A1i%20za%C5%BEehli%20basketbalov%C3%BD%20ohe%C5%88%2C%20pak%20%22sp%C3%A1lili%22%20%C3%8Dr%C3%A1n%2C%20ale...&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Feuro-2020-cesko%2Fcesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html&subject=%C4%8Ce%C5%A1i%20za%C5%BEehli%20basketbalov%C3%BD%20ohe%C5%88%2C%20pak%20%22sp%C3%A1lili%22%20%C3%8Dr%C3%A1n%2C%20ale...">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Historie přepsána. Češi poprvé v dějinách samostatné republiky sehráli utkání pod olympijskými kruhy. Zvítězili 84:78, ale konečný rozdíl mohl být a také měl být vyšší. Vždyť před vstupem do závěrečné čtvrtiny vedli o více než dvacet bodů. </p>

<div class="article-multimedium">
        <a href="/galerie/cr-iran.html?photo=1&amp;back=2996184899-19771-69">
            <img src="https://g.denik.cz/1/99/image-3_denik-630-16x9.jpg" width="630" height="354" alt="Čeští basketbalisté porazili na OH tým Íránu." title="Čeští basketbalisté porazili na OH tým Íránu." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/99/image-3_denik-630-16x9.jpg 1x, https://g.denik.cz/1/99/image-3_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/cr-iran.html?back=2996184899-19771-69&amp;photo=2">
                            <img src="https://g.denik.cz/1/cd/image-d21072595rmr1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/cd/image-d21072595rmr1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cd/image-d21072595rmr1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cr-iran.html?back=2996184899-19771-69&amp;photo=3">
                            <img src="https://g.denik.cz/1/0a/image-1-d2107256ipb91_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/0a/image-1-d2107256ipb91_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0a/image-1-d2107256ipb91_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cr-iran.html?back=2996184899-19771-69&amp;photo=4">
                            <img src="https://g.denik.cz/1/97/image-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/97/image-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/97/image-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cr-iran.html?back=2996184899-19771-69&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Čeští basketbalisté porazili na OH tým Íránu.
        <span class="description-autor">
             | 
            Foto: Foto: FIBA
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Čeští dlouháni vyhráli úvodní rozskok a tak měli ideální šanci skórovat na olympijských hrách jako první. Tuto příležitost využil po čtrnácti vteřinách Jan Veselý. Nicméně v prvních pěti minutách působili Lvi na palubovce poněkud rozpačitě. Včetně lídra Tomáše Satoranského, který až nebývale ztrácel míče. Íránci vedli 9:6 a jak se později ukázalo další jejich plusové skóre 11:10 bylo posledním vedením v zápase.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Klid do českých řad přinesl nestárnoucí Blake Schilb. Pěti body v kuse posunul náskok svého týmu z 12:11 na 17:12. Hosté (podle zápisu) své vedení do klaksonu první čtvrtiny ještě o bod zvýšili.</p>
<h2 class="pseudo-h3">Dvouciferný náskok</h2>
<p>Ve druhém kvartálu Češi uzamkli obranná vrátka, když za šest a půl minuty dovolili soupeři pouhé tři body. Naopak jim se dařilo podnikat rychlé ataky do pomalé íránské obrany. Ještě neuplynuly ani dvě minuty a poprvé vedli dvojciferným rozdílem (30:19). Skvostnou pětiminutovku v jejich podání vyšperkoval dunkem Tomáš Satoranský. Byl to jeho první koš v zápase a tudíž na olympijských hrách, ale na tuto smeč do konce kariéry jistě nezapomene.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/tenis/tenisova-exhibice-na-olympijskem-festivalu-plekanec-na-trestne-dostal-pivo-20210.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/09/brno-olympijsky-festival-exhibice-tenis-lucie-safarova-tomas-plekanec-daniela-bedanova-eva-samkov_denik-150-3x2.jpg" width="150" height="100" alt="V tenisové exhibici na Olympijském festivalu v Brně si zahráli Lucie Šafářová, Tomáš Plekanec, Daniela Bedáňová a Eva Samková." title="V tenisové exhibici na Olympijském festivalu v Brně si zahráli Lucie Šafářová, Tomáš Plekanec, Daniela Bedáňová a Eva Samková." loading="lazy" srcset="https://g.denik.cz/50/09/brno-olympijsky-festival-exhibice-tenis-lucie-safarova-tomas-plekanec-daniela-bedanova-eva-samkov_denik-150-3x2.jpg 1x, https://g.denik.cz/50/09/brno-olympijsky-festival-exhibice-tenis-lucie-safarova-tomas-plekanec-daniela-bedanova-eva-samkov_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Tenisová exhibice na Olympijském festivalu: Plekanec na trestné dostal pivo</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>V tu chvíli posunul kapitán skóre na nejvyšší rozdíl 38:22. V závěru prvního poločasu se Írán střelecky vzchopil, ovšem rozjetí Češi si šestnáctibodový náskok přenesli do druhé půle. Druhou desetiminutovku ovládli v poměru 21:11.</p>
<p>"Před zápasem jsme měl osobní tip, že vyhrajeme o dvacet bodů. Nečekal jsem, že se k němu přiblížíme už v poločase," glosoval vedení o šestnáct televizní expert Jiří Welsch. </p>
<h2 class="pseudo-h3">Střelecký výpadek</h2>
<p>Po přestávce pokračovali domácí v zónové obraně, ke které se odhodlali v závěru druhé epochy. Jenže s takovou zónou by asijský celek neuspěl ani v Kooperativa NBL. Přesto pět minut udržel dílčí remízový stav, také proto, že si Češi nevěděli rady s íranským veteránem Hamedem Haddadim, který pamatuje časy v NBA.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/vyrustal-v-ghettu-ztratil-bratra-schilba-minulost-zocelila-tahne-cesky-tym.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/31/basket-repre1-12_denik-150-3x2.jpg" width="150" height="100" alt="Čeští basketbalisté už trénovali v Kanadě (Blake Schilb)." title="Čeští basketbalisté už trénovali v Kanadě (Blake Schilb)." loading="lazy" srcset="https://g.denik.cz/1/31/basket-repre1-12_denik-150-3x2.jpg 1x, https://g.denik.cz/1/31/basket-repre1-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vyrůstal v ghettu, ztratil bratra. Schilba minulost zocelila, táhne český tým</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Lvi pokračovali v trpělivé hře a svůj náskok posunuli na rozdíl dvou desítek bodů. Poté jim však na více než tři minuty zvlhl střelecký prach a soupeř se vrítil na metu šestnáct. Češi si vše vynahradili v závěrečné minutě a do závěrečné čtvrtiny vstupovali s luxusním vedením o dvacet jedna bodů (67:46). </p>
<h2 class="pseudo-h3">V závěru pomohl Schilb</h2>
<p>Jenže ve čvrtém dějství znovu vypadli ze střelecké role a jejich protivník vstal ze záhrobí. Dvacetibodový náskok se během necelých pěti minut smrskl na osm, když Íránci nastartovali trojkový stroj. Zavřenou láhev odzátkoval Blake Schilb. Američan s českým pasem pak uklidnil svůj tým trojkou v době, kdy se Asiaté přiblížili na šest bodů.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/loh-2020-cesko/dojaty-auda-po-vitezne-premiere-na-oh-na-tenhle-moment-nikdy-nezapomenu.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b7/image-4_denik-150-3x2.jpg" width="150" height="100" alt="Čeští basketbalisté porazili na OH tým Íránu." title="Čeští basketbalisté porazili na OH tým Íránu." loading="lazy" srcset="https://g.denik.cz/1/b7/image-4_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b7/image-4_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Dojatý Auda po vítězné premiéře na OH: Na tenhle moment nikdy nezapomenu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Ještě jednou se domácí vrátili do hry o vítězství, když sedmdesát vteřin před koncem snížili na čtyři body. Na nižší rozdíl už je ale svěřenci Ronena Ginzburga nepustili. Na každý koš Íránců totiž odpověděli, především se činil hrdina poslední tříminutovky Blake Schilb. Poslední část ale prohráli 17:32!</p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Skupina A: </strong></span><strong>Írán - Česká republika 78:84 (19:25, 30:46, 46:67)<br></strong> Body: Yakhchalidehkordi 23, Jamshidijafarabadi 16, Haddadi 15, Nikkhahbahrami 8, Kazemi 5, Rezaeifar 4, Jalalpoor 3, Geramipoor 2 - Auda 16, Schilb 14, Veselý 11, Balvín 9, Jelínek 7, Satoranský a J. Bohačík po 6, Palyza, M. Peterka a Šiřina po 5, Sehnal, Vyoral. Rozhodčí: Kallio (Kan.), Beker (Aus.), Yilmaz (Tur.). Fauly: 17:18. Trestné hody: 17/10 - 18/12. Trojky: 6:6. Doskoky: 33:43. Ztráty: 21:15. Hráno bez diváků v hale Saitama Super Arena.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Uzijte si prazdniny'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">25.7.2021</span>
    
    <a href="/diskuse/nova/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/euro-2020-cesko/cesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html&text=%C4%8Ce%C5%A1i%20za%C5%BEehli%20basketbalov%C3%BD%20ohe%C5%88%2C%20pak%20%22sp%C3%A1lili%22%20%C3%8Dr%C3%A1n%2C%20ale...&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Feuro-2020-cesko%2Fcesi-zazehli-basketbalovy-ohen-pak-spalili-iran-ale-20210725.html&subject=%C4%8Ce%C5%A1i%20za%C5%BEehli%20basketbalov%C3%BD%20ohe%C5%88%2C%20pak%20%22sp%C3%A1lili%22%20%C3%8Dr%C3%A1n%2C%20ale...">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Írán" href="/tagy/iran-6333.html">Írán, </a></li>
                    <li><a title="Štítek: Blake Schilb" href="/tagy/blake-schilb-73467.html">Blake Schilb, </a></li>
                    <li><a title="Štítek: Tomáš Satoranský" href="/tagy/tomas-satoransky-3993.html">Tomáš Satoranský, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Jan Veselý" href="/tagy/jan-vesely-6032.html">Jan Veselý, </a></li>
                    <li><a title="Štítek: Jiří Welsch" href="/tagy/jiri-welsch-21463.html">Jiří Welsch, </a></li>
                    <li><a title="Štítek: NBA" href="/tagy/nba-5443.html">NBA, </a></li>
                    <li><a title="Štítek: Ronen Ginzburg" href="/tagy/ronen-ginzburg-32663.html">Ronen Ginzburg, </a></li>
                    <li><a title="Štítek: Mattoni NBL" href="/tagy/mattoni-nbl-73.html">Mattoni NBL, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/62\/39\/polesovice-fotbal-oslavy-vyroci-90-let-mercedes-tym-petr-svancara-94_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/legendarni-caudr-kapitan-sparty-bez-titulu-kvuli-kritice-prisel-o-olympiadu-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/39/polesovice-fotbal-oslavy-vyroci-90-let-mercedes-tym-petr-svancara-94_denik-300-16x9.jpg" width="300" height="169" alt="Legenda pražské Sparty Zdeněk Caudr pochází z Polešovic, kde tráví i letní měsíce. " title="Legenda pražské Sparty Zdeněk Caudr pochází z Polešovic, kde tráví i letní měsíce. " loading="lazy" srcset="https://g.denik.cz/62/39/polesovice-fotbal-oslavy-vyroci-90-let-mercedes-tym-petr-svancara-94_denik-300-16x9.jpg 1x, https://g.denik.cz/62/39/polesovice-fotbal-oslavy-vyroci-90-let-mercedes-tym-petr-svancara-94_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Legendární Caudr: kapitán Sparty bez titulu, kvůli kritice přišel o olympiádu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/oslavy-vyroci-90-let-fotbalu-v-polesovicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 94
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/fotbalovy-andel-rozdaval-radost-slavia-po-boji-porazlla-opavu-20210719.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/75/cc/fotbalovy-andel-rozdaval-radost-01_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový Anděl rozdával radost. Foto: Jan Pitřík" title="Fotbalový Anděl rozdával radost. Foto: Jan Pitřík" loading="lazy" srcset="https://g.denik.cz/75/cc/fotbalovy-andel-rozdaval-radost-01_denik-300-16x9.jpg 1x, https://g.denik.cz/75/cc/fotbalovy-andel-rozdaval-radost-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Anděl rozdával radost na Bruntálsku. "Důchodce" zaujal slávisty i Tvrdíka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalovy-andel.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbal-liga-rada-lfa-tiskove-konference.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/10/2a/rada-rouska_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Petr Rada." title="Trenér Petr Rada." loading="lazy" srcset="https://g.denik.cz/10/2a/rada-rouska_denik-300-16x9.jpg 1x, https://g.denik.cz/10/2a/rada-rouska_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rada zkritizoval systém: Jsme jako opice. Reakce? Podpora od rivala i kritika</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/petr-rada.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>
        <a class="box-article-tag" href="/galerie/petr-rada.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbal-fortuna-liga-prestupy-slavia-sparta-plzen-sigma.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/7f/sport-olomouc-fotbal-het-liga-sk-sigma-sparta-praha-02-22-30_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Sparty Andrea Stramaccioni s útočníkem Ben Chaimem" title="Trenér Sparty Andrea Stramaccioni s útočníkem Ben Chaimem" loading="lazy" srcset="https://g.denik.cz/43/7f/sport-olomouc-fotbal-het-liga-sk-sigma-sparta-praha-02-22-30_denik-300-16x9.jpg 1x, https://g.denik.cz/43/7f/sport-olomouc-fotbal-het-liga-sk-sigma-sparta-praha-02-22-30_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Přešlapy pražských "S" i olomoucký pracháč. Podívejte se na přestupové výbuchy</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2792291282,1524339015,490115298,87341113,1644109519,3447691903,2077511764,1827764958,2478372845"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/tasovicti-poprve-za-deset-let-padly-v-predkole-mol-cupu-skalp-bral-start-brno-20.html"  title="číst článek: Tasovičtí poprvé za deset let padli v předkole MOL Cupu. Skalp bral Start Brno" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/38/tasovicti-poprve-za-deset-let-padly-v-predkole-mol-cupu-sklap-bral-start-brno-04_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Tasovic (v bílém) podlehli v předkole MOL Cupu Startu Brno 0:1." title="Fotbalisté Tasovic (v bílém) podlehli v předkole MOL Cupu Startu Brno 0:1." loading="lazy" srcset="https://g.denik.cz/69/38/tasovicti-poprve-za-deset-let-padly-v-predkole-mol-cupu-sklap-bral-start-brno-04_denik-210-3x2.jpg 1x, https://g.denik.cz/69/38/tasovicti-poprve-za-deset-let-padly-v-predkole-mol-cupu-sklap-bral-start-brno-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-tasovice-start-brno-mol-cup.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/fotbal-divize/tasovicti-poprve-za-deset-let-padly-v-predkole-mol-cupu-skalp-bral-start-brno-20.html"      
>
            <h3 class="box-article-title fs20">Tasovičtí poprvé za deset let padli v předkole MOL Cupu. Skalp bral Start Brno</h3>
            <h4 class="box-article-perex fs16">Poprvé za více než desetiletí, co hrají tasovičtí fotbalisté čtvrtou nejvyšší soutěž,…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/domaci-pohar-nabidne-derby-i-vyzvy-sestavy-ale-komplikuji-dovolene-a-zraneni-202.html"  title="číst článek: Pohárové duely komplikují koučům dovolené i zranění. Podívejte se, kde se hraje" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/3c/poharove-zapasy-mol-cup-vysocina-jizni-morava-16_denik-210-3x2.jpg" width="210" height="140" alt="Lanžhotští fotbalisté (v bílém) hráli v přípravě i s třetiligovým Slováckem B, kterému podlehli 1:2. V poháru narazí na Hodonín." title="Lanžhotští fotbalisté (v bílém) hráli v přípravě i s třetiligovým Slováckem B, kterému podlehli 1:2. V poháru narazí na Hodonín." loading="lazy" srcset="https://g.denik.cz/50/3c/poharove-zapasy-mol-cup-vysocina-jizni-morava-16_denik-210-3x2.jpg 1x, https://g.denik.cz/50/3c/poharove-zapasy-mol-cup-vysocina-jizni-morava-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/predkolo-mol-cupu-jizni-morava-a-vysocina.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/fotbal_region/domaci-pohar-nabidne-derby-i-vyzvy-sestavy-ale-komplikuji-dovolene-a-zraneni-202.html"      
>
            <h3 class="box-article-title fs20">Pohárové duely komplikují koučům dovolené i zranění. Podívejte se, kde se hraje</h3>
            <h4 class="box-article-perex fs16">/GRAFIKA/ Téměř deset měsíců bez soutěžního zápasu je u konce. Amatérští fotbalisté totiž ještě…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/krumlovsti-fotbaliste-drou-aby-zachranili-krajsky-prebor-20210722.html"  title="číst článek: Krumlovští fotbalisté dřou, aby zachránili krajský přebor" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/a2/krumlovsti-fotbaliste-drou-aby-zachranili-krajsky-prebor_denik-210-3x2.jpg" width="210" height="140" alt="A-tým Moravského Krumlova čeká těžká sezona. Mančaft z města nad řekou Rokytnou chce zachránit krajský přebor." title="A-tým Moravského Krumlova čeká těžká sezona. Mančaft z města nad řekou Rokytnou chce zachránit krajský přebor." loading="lazy" srcset="https://g.denik.cz/69/a2/krumlovsti-fotbaliste-drou-aby-zachranili-krajsky-prebor_denik-210-3x2.jpg 1x, https://g.denik.cz/69/a2/krumlovsti-fotbaliste-drou-aby-zachranili-krajsky-prebor_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/krumlovsti-fotbaliste-drou-aby-zachranili-krajsky-prebor-20210722.html"      
>
            <h3 class="box-article-title fs20">Krumlovští fotbalisté dřou, aby zachránili krajský přebor</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Moravského Krumlova byli díky covidu už dvakrát ušetřeni pádu do nižší třídy. Celek…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/jako-konkurenti-smeji-se-pardubicke-posily-20210724.html"  title="číst článek: Hosté ze Slavie: Pardubice jsou dobré. Angažmá schválil i Trpišovský" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/04/prelouc-fotbal-fk-pardubice-ac-trencin-priprava-03_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová příprava: FK Pardubice - AS Trenčín" title="Fotbalová příprava: FK Pardubice - AS Trenčín" loading="lazy" srcset="https://g.denik.cz/45/04/prelouc-fotbal-fk-pardubice-ac-trencin-priprava-03_denik-210-3x2.jpg 1x, https://g.denik.cz/45/04/prelouc-fotbal-fk-pardubice-ac-trencin-priprava-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-prvni-liga/jako-konkurenti-smeji-se-pardubicke-posily-20210724.html"      
>
            <h3 class="box-article-title fs20">Hosté ze Slavie: Pardubice jsou dobré. Angažmá schválil i Trpišovský</h3>
            <h4 class="box-article-perex fs16">K pardubickému týmu se v letní pauze připojili záložníci Michal Beran a Lukáš Červ z pražské…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/postupne-cile-slavie-krmencik-liga-mistru-titul-20210721.html"  title="číst článek: Slavia už v Edenu vítá Krmenčíka. A cíle pro sezonu? Liga mistrů a titul" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/56/p2021062706008_denik-210-3x2.jpg" width="210" height="140" alt="Michael Krmenčík v osmifinále Eura proti Nizozemsku." title="Michael Krmenčík v osmifinále Eura proti Nizozemsku." loading="lazy" srcset="https://g.denik.cz/1/56/p2021062706008_denik-210-3x2.jpg 1x, https://g.denik.cz/1/56/p2021062706008_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/michael-krmencik.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/fotbal-prvni-liga/postupne-cile-slavie-krmencik-liga-mistru-titul-20210721.html"      
>
            <h3 class="box-article-title fs20">Slavia už v Edenu vítá Krmenčíka. A cíle pro sezonu? Liga mistrů a titul</h3>
            <h4 class="box-article-perex fs16">Český fotbalový šampion posledních let oznámil na okázalé tiskové konferenci novou posilu, další…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/orli-odstartuji-novou-sezonu-v-italii-bratislavu-privitaji-ve-znojme-v-rijnu-202.html"  title="číst článek: Orli odstartují novou sezonu v Itálii, Bratislavu přivítají ve Znojmě v říjnu" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/fb/posledni-hokej-na-dlouhou-dobu-orli-porazili-opavu-15_denik-210-3x2.jpg" width="210" height="140" alt="Znojemští hokejisté rozehrají mezinárodní soutěž 17. září v Bolzanu." title="Znojemští hokejisté rozehrají mezinárodní soutěž 17. září v Bolzanu." loading="lazy" srcset="https://g.denik.cz/69/fb/posledni-hokej-na-dlouhou-dobu-orli-porazili-opavu-15_denik-210-3x2.jpg 1x, https://g.denik.cz/69/fb/posledni-hokej-na-dlouhou-dobu-orli-porazili-opavu-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/orli-odstartuji-novou-sezonu-v-italii-bratislavu-privitaji-ve-znojme-v-rijnu-202.html"      
>
            <h3 class="box-article-title fs20">Orli odstartují novou sezonu v Itálii, Bratislavu přivítají ve Znojmě v říjnu</h3>
            <h4 class="box-article-perex fs16">Za necelé dva měsíce odstartuje mezinárodní soutěž ICE Hockey League, do které se znojemští…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/tejnor-nasel-ve-znojme-snoubenku-na-led-myslel-dlouho-20210721.html"  title="číst článek: Tejnor našel ve Znojmě snoubenku. Na led myslel dlouho" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/12/tejnor-nasel-ve-znojme-snoubenku-na-led-myslel-dlouho-01_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Znojma zahájili přípravu na ledu na další ročník v mezinárodní soutěži ICEHL. Zapojil se do ní i Dominik Tejnor (na snímku)." title="Hokejisté Znojma zahájili přípravu na ledu na další ročník v mezinárodní soutěži ICEHL. Zapojil se do ní i Dominik Tejnor (na snímku)." loading="lazy" srcset="https://g.denik.cz/69/12/tejnor-nasel-ve-znojme-snoubenku-na-led-myslel-dlouho-01_denik-210-3x2.jpg 1x, https://g.denik.cz/69/12/tejnor-nasel-ve-znojme-snoubenku-na-led-myslel-dlouho-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/orli-znojmo-zahajili-pripravu-na-sezonu-2021-2022.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/hokej_region/tejnor-nasel-ve-znojme-snoubenku-na-led-myslel-dlouho-20210721.html"      
>
            <h3 class="box-article-title fs20">Tejnor našel ve Znojmě snoubenku. Na led myslel dlouho</h3>
            <h4 class="box-article-perex fs16">Hokejoví Orli už pilují formu na ledu. Celek z města nad řekou Dyjí skočil to mokré přípravy…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/hokejista-prokes-se-k-orlum-tesil-na-vysoke-tempo-icehl-20210716.html"  title="číst článek: Hokejista Prokeš se k Orlům těšil na vysoké tempo ICEHL" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/8d/radek-prokes-znojmo-orli-hokejista_denik-210-3x2.jpg" width="210" height="140" alt="Hokejový útočník Radek Prokeš (vpravo) hrál dříve ze Havířov. Příští sezonu stráví v dresu Orlů Znojmo v mezinárodní lize ICEHL." title="Hokejový útočník Radek Prokeš (vpravo) hrál dříve ze Havířov. Příští sezonu stráví v dresu Orlů Znojmo v mezinárodní lize ICEHL." loading="lazy" srcset="https://g.denik.cz/69/8d/radek-prokes-znojmo-orli-hokejista_denik-210-3x2.jpg 1x, https://g.denik.cz/69/8d/radek-prokes-znojmo-orli-hokejista_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/hokejista-prokes-se-k-orlum-tesil-na-vysoke-tempo-icehl-20210716.html"      
>
            <h3 class="box-article-title fs20">Hokejista Prokeš se k Orlům těšil na vysoké tempo ICEHL</h3>
            <h4 class="box-article-perex fs16">Hokejista Radek Prokeš přišel do Znojma z prvoligového Havířova. Odchovance Českých Budějovic…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/wow-jeste-ted-mi-naskakuje-husi-kuze-20210715.html"  title="číst článek: Růžička tleská a říká Wow. Ještě teď mi naskakuje husí kůže" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/26/basket-repre1-13_denik-210-3x2.jpg" width="210" height="140" alt="Největší hvězda českého týmu a pravý lídr Tomáš Satoranský" title="Největší hvězda českého týmu a pravý lídr Tomáš Satoranský" loading="lazy" srcset="https://g.denik.cz/1/26/basket-repre1-13_denik-210-3x2.jpg 1x, https://g.denik.cz/1/26/basket-repre1-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/postup-ceskych-basketbalistu-na-olympiadu-do-tokia21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>
        <a class="box-article-tag" href="/diskuse/ruzicka-tleska-a-rika-wow-jeste-ted-mi-naskakuje-husi-kuze.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>

        </div>
        <a href="/ostatni_region/wow-jeste-ted-mi-naskakuje-husi-kuze-20210715.html"      
>
            <h3 class="box-article-title fs20">Růžička tleská a říká Wow. Ještě teď mi naskakuje husí kůže</h3>
            <h4 class="box-article-perex fs16">Bývalý asistent basketbalové reprezentace byl po olympijské kvalifikaci z českých výkonů nadšený.…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>





 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/euro-2020-cesko/cesko-fotbal-euro-patrik-schick-ronaldo.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f0/patrik-schick-skotsko_denik-120-3x2.jpg" width="120" height="80" alt="Patrik Schick jásá po svém prvním gólu do sítě Skotska." title="Patrik Schick jásá po svém prvním gólu do sítě Skotska." loading="lazy" srcset="https://g.denik.cz/1/f0/patrik-schick-skotsko_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f0/patrik-schick-skotsko_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/euro-2020-cesko/cesko-fotbal-euro-patrik-schick-ronaldo.html" tabindex="-1" title="číst článek: Pocta pro Schicka. Český snajpr skončil druhý mezi střelci na Euru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pocta pro Schicka. Český snajpr skončil druhý mezi střelci na Euru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/euro-2020-cesko/komentar-cesky-fotbale-kopni-do-vrtule-vychozi-pozici-mas-skvelou.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6a/dansko-cesko5_denik-120-3x2.jpg" width="120" height="80" alt="Patrik Schick svým pátým gólem na Euru snížil na 1:2, čtvrtfinálovému konci ale ani on nezabránil. Přesto Češi zanechali na turnaji skvělý dojem." title="Patrik Schick svým pátým gólem na Euru snížil na 1:2, čtvrtfinálovému konci ale ani on nezabránil. Přesto Češi zanechali na turnaji skvělý dojem." loading="lazy" srcset="https://g.denik.cz/1/6a/dansko-cesko5_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6a/dansko-cesko5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/euro-2020-cesko/komentar-cesky-fotbale-kopni-do-vrtule-vychozi-pozici-mas-skvelou.html" tabindex="-1" title="číst článek: KOMENTÁŘ: Český fotbale, kopni do vrtule! Výchozí pozici máš skvělou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">KOMENTÁŘ: Český fotbale, kopni do vrtule! Výchozí pozici máš skvělou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c5/p2021062209393_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Souček v utkání Česka s Anglií." title="Tomáš Souček v utkání Česka s Anglií." loading="lazy" srcset="https://g.denik.cz/1/c5/p2021062209393_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c5/p2021062209393_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/euro-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/euro-2020-cesko/slusnak-i-kanon-z-fotbalistu-zaril-nejen-soucek-2021.html" tabindex="-1" title="číst článek: Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Slušňák i kanón. Z fotbalistů zářil nejen Souček, statistika rychlosti překvapí</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/co-se-deje-v-trave-podivejte-se-makrosnimky-z-letni-prirody-znojemska-20210727.html" tabindex="-1" title="číst článek: Co se děje v trávě? Podívejte se makrosnímky z letní přírody Znojemska">
			        <h3 class="ugc-promo__article-title">Co se děje v trávě? Podívejte se makrosnímky z letní přírody Znojemska</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-rozhlednete-se-z-veze-kokorina-a-prozkoumejte-poklicky-20210723.html" tabindex="-1" title="číst článek: Tip na výlet: Rozhlédněte se z věže Kokořína a prozkoumejte Pokličky">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Rozhlédněte se z věže Kokořína a prozkoumejte Pokličky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/jak-na-otoky-20210726.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/48743cc9c4e2fce1bcdf74cde1f9ced3.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/jak-na-otoky-20210726.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na otoky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na otoky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vydychejte-si-super-vysledky-20210726.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b3d473f727011dbe5e6522b4e0a893b8.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vydychejte-si-super-vysledky-20210726.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VYDÝCHEJTE (SI) SUPER VÝSLEDKY" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VYDÝCHEJTE (SI) SUPER VÝSLEDKY</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/jak-na-otoky-20210726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5bb773c133871d3a82ed172f34fb12cf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/jak-na-otoky-20210726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak na otoky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na otoky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vydychejte-si-super-vysledky-20210726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ca57c94abcd1713d89b88e42f0241c69.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vydychejte-si-super-vysledky-20210726.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VYDÝCHEJTE (SI) SUPER VÝSLEDKY" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VYDÝCHEJTE (SI) SUPER VÝSLEDKY</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27961-inspirace-jak-si-poradit-s-malym-obyvakem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2594fd91b789f05c291bc554e9ac31c7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27961-inspirace-jak-si-poradit-s-malym-obyvakem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirace: Jak si poradit s malým obývákem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Jak si poradit s malým obývákem</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27950-tipy-a-triky-jak-si-zutulnit-a-vybavit-maly-balkon/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1434022e5d00205b841efbcb9cd1f51.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27950-tipy-a-triky-jak-si-zutulnit-a-vybavit-maly-balkon/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tipy a triky, jak si zútulnit a vybavit malý balkon" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tipy a triky, jak si zútulnit a vybavit malý balkon</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cesko-hraje-o-cas-pri-dalsi-epidemii-budou-umirat-neockovani-tvrdi-lekar.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fcc25e5cd29d7e07f17728a2ad284c7a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-hraje-o-cas-pri-dalsi-epidemii-budou-umirat-neockovani-tvrdi-lekar.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko hraje o čas. Při další epidemii budou umírat neočkovaní, tvrdí lékař" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Česko hraje o čas. Při další epidemii budou umírat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/ministr-vojtech-chce-co-nejvice-proockovanych-deti-odbornici-vahaji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/308bd1e7bf6eb72d9704bb36f0768818.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministr-vojtech-chce-co-nejvice-proockovanych-deti-odbornici-vahaji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ať se naočkuje co nejvíc dětí, chce Vojtěch. Odborníci váhají. ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ať se naočkuje co nejvíc dětí, chce Vojtěch. Odborníci…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martina-partlova-pritel-josef-vareka-dite.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/73/partlova-01-d210711113642_denik-120-3x2.jpg" width="120" height="80" alt="Martina Pártlová Josef Vařeka" title="Martina Pártlová Josef Vařeka" loading="lazy" srcset="https://g.denik.cz/56/73/partlova-01-d210711113642_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/partlova-01-d210711113642_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martina-partlova-pritel-josef-vareka-dite.html" tabindex="-1" title="číst článek: Pártlová si dobře vybrala: Vařeka se může přetrhnout, přesto schytal kritiku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pártlová si dobře vybrala: Vařeka se může přetrhnout, přesto schytal kritiku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/anna-slovackova-rakovina-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/39/slovackova-d2107268f4ru1_denik-120-3x2.jpg" width="120" height="80" alt="Anička Slováčková" title="Anička Slováčková" loading="lazy" srcset="https://g.denik.cz/56/39/slovackova-d2107268f4ru1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/39/slovackova-d2107268f4ru1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/anna-slovackova-rakovina-vlasy.html" tabindex="-1" title="číst článek: Anička Slováčková září štěstím, po rakovině vyřešila problémy s účesem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Anička Slováčková září štěstím, po rakovině vyřešila problémy s účesem</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-narozeniny-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/75/profimedia-0374008569_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" loading="lazy" srcset="https://g.denik.cz/56/75/profimedia-0374008569_denik-120-3x2.jpg 1x, https://g.denik.cz/56/75/profimedia-0374008569_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-narozeniny-2021.html" tabindex="-1" title="číst článek: Eva Burešová prozradila, jak sbalila Forejta. Láska na první pohled to nebyla!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová prozradila, jak sbalila Forejta. Láska na první pohled to nebyla!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jan-nedved-frantisek-nedved-chata.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c8/nedved-d200204mymqb1_denik-120-3x2.jpg" width="120" height="80" alt="František a Jan Nedvědovi" title="František a Jan Nedvědovi" loading="lazy" srcset="https://g.denik.cz/56/c8/nedved-d200204mymqb1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c8/nedved-d200204mymqb1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jan-nedved-frantisek-nedved-chata.html" tabindex="-1" title="číst článek: Písničkář Jan Nedvěd oplakává bratra Františka, zabarikádoval se na Šumavě"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Písničkář Jan Nedvěd oplakává bratra Františka, zabarikádoval se na Šumavě</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/0/0/0/1/2490001-500-810.jpg" width="180" alt="Albert" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">30.06. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">26.05. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/3/9/2/8/2493928-500-810.jpg" width="180" alt="BILLA - Výhodná porce zdraví" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Výhodná porce zdraví
                        <div class="prometheus-date">05.07. - 08.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/2/0/3/8/2522038-500-810.jpg" width="180" alt="Lidl - To nejlepší z regionů" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - To nejlepší z regionů
                        <div class="prometheus-date">26.07. - 01.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-58140367-wxn5ng.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 9 250 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby a údržby budov, 9 250 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-truhlari-57911769-wmjppu.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební truhláři, 18 500 Kč" target="_blank" rel="noopener">
				       	Stavební truhláři, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osobni-asistenti-57979655-wnqjwg.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Osobní asistenti, 20 000 Kč" target="_blank" rel="noopener">
				       	Osobní asistenti, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-57841035-wegwge.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči, 30 000 Kč" target="_blank" rel="noopener">
				       	Svářeči, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-osobni-57979651-wdmu82.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovník/osobní asistent, 21 500 Kč" target="_blank" rel="noopener">
				       	Administrativní pracovník/osobní asistent, 21 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-dodavkoveho-vozu-58104427-wcw461.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič dodávkového vozu do 3,5 t, 25 000 Kč" target="_blank" rel="noopener">
				       	Řidič dodávkového vozu do 3,5 t, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnici-stroju-57840923-w4msf6.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečníci strojů, 30 000 Kč" target="_blank" rel="noopener">
				       	Zámečníci strojů, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-referenti-57731717-wk1xaa.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní referenti, 20 000 Kč" target="_blank" rel="noopener">
				       	Obchodní referenti, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-NOV-Hatchback-161260950066350.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-9-TDI-Hig-Hatchback-1626368564398181.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen New Beetle koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen New Beetle koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-V-1-4i-55kW-Hatchback-1619784667332900.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0-CNG-Lif-MPV-162591866505862.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Caddy servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Beetle/Beetle-1-4-TSI-Spo-Hatchback-1627402736041125.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Beetle servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Beetle servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-V-2-0-Fsi-Hatchback-157294281591816.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-4-16V-UNI-Hatchback-160398913596219.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2i-1-MAJ-Hatchback-1624464259749546.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo první majitel, servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Volkswagen Polo první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ateca/suv/benzin/seat-ateca-1-0-tsi-85-kw-style-58894031.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ateca 1.0 TSI 85 kW Style" target="_blank" rel="noopener">
			          	Seat Ateca 1.0 TSI 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-0-tce-comfort-tempomat-7046989.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.0 TCe, COMFORT, Tempomat" target="_blank" rel="noopener">
			          	Dacia Duster 1.0 TCe, COMFORT, Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-318d-110kw-a-t-navi-led-top-23794416.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 318d 110kW A/T NAVI LED TOP" target="_blank" rel="noopener">
			          	BMW Řada 3 318d 110kW A/T NAVI LED TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-b-max/mpv/benzin/ford-b-max-1-4i-trend-alu-tazne-19338600.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford B-MAX 1,4i  TREND*ALU*TAŽNÉ" target="_blank" rel="noopener">
			          	Ford B-MAX 1,4i  TREND*ALU*TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/nafta/renault-megane-1-5dci-energy-navi-19337740.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1.5dCi ENERGY*NAVI*" target="_blank" rel="noopener">
			          	Renault Mégane 1.5dCi ENERGY*NAVI*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-espace/mpv/nafta/renault-espace-2-0dci-automat-tazne-tempomat-52938383.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Espace 2,0DCi AUTOMAT*TAŽNÉ*TEMPOMAT*" target="_blank" rel="noopener">
			          	Renault Espace 2,0DCi AUTOMAT*TAŽNÉ*TEMPOMAT*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ds-automobiles-ds4/hatchback/nafta/ds-automobiles-ds4-1-6hdi-chic-120k-cr-navi-19337761.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="DS Automobiles DS4 1.6HDi CHIC*120k*ČR*NAVI" target="_blank" rel="noopener">
			          	DS Automobiles DS4 1.6HDi CHIC*120k*ČR*NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-lancer/sedan/benzin/mitsubishi-lancer-1-5-mivec-serv-kniha-klima-7046721.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Lancer 1.5 MIVEC, Serv.kniha, Klima" target="_blank" rel="noopener">
			          	Mitsubishi Lancer 1.5 MIVEC, Serv.kniha, Klima
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-miroslav-brnenska-4048999#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miroslav, Brněnská Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Miroslav, Brněnská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stosikovice-na-louce-4048895#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Stošíkovice na Louce Prodej domu" target="_blank" rel="noopener">
			          	Stošíkovice na Louce Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-miroslav-vaclavov-764-35-4047584#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miroslav, Václavov 764/35 Prodej domu" target="_blank" rel="noopener">
			          	Miroslav, Václavov 764/35 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hrusovany-nad-jevisovkou-maxe-dvoraka-4047255#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrušovany nad Jevišovkou, Maxe Dvořáka Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Hrušovany nad Jevišovkou, Maxe Dvořáka Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/drazba-bytu-3-1-tavikovice-4046920#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tavíkovice Dražba bytu 3+1" target="_blank" rel="noopener">
			          	Tavíkovice Dražba bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-znojmo-jarosova-4046838#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo, Jarošova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Znojmo, Jarošova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-znojmo-na-bojisti-4046758#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo, Na Bojišti Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Znojmo, Na Bojišti Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-znojmo-smetanova-4045971#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo, Smetanova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Znojmo, Smetanova Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/znojemsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/znojemsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627400866/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627285666.js"></script>
</body>
</html>