
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'znojemsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Izrael jako dvojitá hrozba: zaútočí koronavirus i soupeř",
		'tag': ["Izrael", "Kypr", "FC Viktoria Plzeň", "Liga národů (fotbal)", "Skotsko", "Jaroslav Šilhavý", "Česko", "Salzburg", "Liga mistrů UEFA", "Jan Kopic"],
		'author': 'Jiří Fejgl',
			'publishedDateTime': "2020-10-09T17:35:00+02:00",
        	'modifiedDateTime': "2020-10-09T17:35:00+02:00",
			'articleID': 2731675382,
			'back': "2731675382-9307-69",
		'image': "https:\/\/g.denik.cz\/70\/bf\/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/znojemsky.denik.cz\/galerie\/cesko-kypr.html?photo=1&back=2731675382-9307-69",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/b3\/cesti-fotbaliste-zvitezili-v-priprave-na-kypru-2-1_denik-150-3x2.jpg",
						'description': "Čeští fotbalisté zvítězili na Kypru 2:1",
						'source': "ČTK \/  ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d9\/citil-jsem-ze-to-bude-dobry-zapas-rekl-holes_denik-150-3x2.jpg",
						'description': "Kypr - ČR - Český fotbalista Tomáš Holeš (uprostřed) se raduje se spoluhráči ze svého gólu.",
						'source': "ČTK \/  ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5f\/silhavy-je-rad-ze-hraci-budou-mit-po-vyhre-klid-na-pripravu_denik-150-3x2.jpg",
						'description': "Trenér ČR Jaroslav Šilhavý na pozápasové tiskové konferenci",
						'source': "ČTK \/  ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/71\/cesko-kypr_denik-150-3x2.jpg",
						'description': "Česko - Kypr",
						'source': "ČTK"
					}
			],
			'count': 4,
	    },
		'breadcrumb': [
			{'name':"Znojemský deník", 'link':"znojemsky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/znojemsky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Izrael jako dvojitá hrozba: zaútočí koronavirus i soupeř", 'link':"https:\/\/znojemsky.denik.cz\/fotbal-zajimavosti\/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/znojemsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html",
            "name": "www.denik.cz",
            "headline": "Izrael jako dvojitá hrozba: zaútočí koronavirus i soupeř",
            "description": "Výhra v přípravě na Kypru je důležitá, o tom žádná. Počítá se. Jenže následující dny budou pro fotbalovou reprezentaci zásadnější.",
            "articleBody":
                    "Čekají je dva duely v Lize národů, v ní už se hraje i o šanci na postup na mistrovství světa.\nTakže: Sportovní úspěch bude vyžadován, je však podmíněn bezproblémovou zdravotní situací v době, kdy covid-19 ovládá dění ve světě. Češi jako zástupci aktuálně nejhůře postižené evropské země navíc z Kypru odcestují v sobotu do Izraele, který je v podobně neutěšené situaci.\nNakažená Plzeň\nUtkání se hraje v neděli večer, poté se národní mužstvo vydá do Skotska, kde se představí ve středu. „Dostali jsme sice výjimku, takže do Izraele přiletět můžeme, ale tím naše povědomí o tamní situaci končí,“ přiznal před pár dny Martin Malík, předseda fotbalové asociace.\nJisté indicie už asociace získala. Jak Malík plánoval, důležitým zdrojem informací se stala Plzeň. Viktoria totiž absolvovala v Izraeli duel play-off Evropské ligy. S Beer Ševou vypadla, ale také si podle všeho přivezla virus. Její mužstvo sice ještě o víkendu odehrálo ligu, ale následně přišel problém. Trio povolané do národního mužstva (Zdeněk Ondrášek, Jan Kopic, Lukáš Kalvach) bylo odesláno zpět na západ Čech kvůli pozitivnímu testu jednoho z nich.\n\nPlzeň však nebyla sama. Podobně dopadl Salcburk. Tamní klub hrál na konci září o Ligu mistrů proti Maccabi Tel Aviv. Hosté válčili s nákazou, přijeli bez řady opor. Prohráli. Radost v Rakousku vystřídal vztek po zápase měli v Salcburku tři nakažené, a proto je mužstvo v karanténě. Přesně tomu se chce reprezentace vyhnout.\nV Izraeli bude v naprosté izolaci. Hotel bude mít jen pro sebe, nebudou v něm ani kuchaři. „Což znamená dopravit na místo i veškerý proviant,“ popsal Malík.\nDvě výhry\nVirus není jediným soupeřem, který na mužstvo kouče Jaroslava Šilhavého čeká. Po nepříliš silném Kypru totiž přijde mnohem složitější zkouška. Stejně jako o pár dnů později ve Skotsku. \n„Budeme se snažit oba zápasy Ligy národů vyhrát. Izrael má silné a disciplinované mužstvo. Ale jestli chceme myslet na vítězství ve skupině, musíme v obou zápasech bodovat,“ naplánoval kouč Šilhavý.\nV tuto chvíli je Česko ve skupině druhé, má jednu výhru ze dvou utkání. V čele je Skotsko se čtyřmi body za vítězství a remízu. Vyhoupnou se Češi po evropském zájezdu nad něj?\n\n"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9.jpg",
                "description":"Jaroslav Šilhavý",
                "name":"Jaroslav Šilhavý"
                ,"width": 1600,
                "height": 1199
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-10-09T17:35:00+02:00",
            "dateModified": "2020-10-09T17:39:49+02:00",
            "datePublished": "2020-10-09T17:35:00+02:00",
            "keywords": "fotbal, reprezentace, Liga národů, Česko, Skotsko, Izrael, Plzeň, koronavirus, covid-19, virus",
            "genre": "Zajímavosti z fotbalu",
            "author": {
                "@type": "Person",
                "name": "Jiří Fejgl"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Fejgl"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Znojemský deník",
                "item": "https:\/\/znojemsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti z fotbalu",
                "item": "https:\/\/znojemsky.denik.cz\/fotbal-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Izrael jako dvojitá hrozba: zaútočí koronavirus i soupeř",
                "item": "https:\/\/znojemsky.denik.cz\/fotbal-zajimavosti\/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Izrael jako dvojitá hrozba: zaútočí koronavirus i soupeř - Znojemský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Výhra v přípravě na Kypru je důležitá, o tom žádná. Počítá se. Jenže následující dny budou pro fotbalovou reprezentaci zásadnější.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="fotbal, reprezentace, Liga národů, Česko, Skotsko, Izrael, Plzeň, koronavirus, covid-19, virus">
    <meta name="author" content="Jiří Fejgl">


	<meta property="og:site_name" content="Znojemský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html">
	<meta property="og:title" content="Izrael jako dvojitá hrozba: zaútočí koronavirus i soupeř">
	<meta property="og:description" content="Výhra v přípravě na Kypru je důležitá, o tom žádná. Počítá se. Jenže následující dny budou pro fotbalovou reprezentaci zásadnější.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Izrael jako dvojitá hrozba: zaútočí koronavirus i soupeř">
	<meta name="twitter:description" content="Výhra v přípravě na Kypru je důležitá, o tom žádná. Počítá se. Jenže následující dny budou pro fotbalovou reprezentaci zásadnější.">
	<meta property="og:image" content="https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jaroslav Šilhavý">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/">
    <meta property="article:published_time" content="2020-10-09T17:35:00+02:00">
    <meta property="article:modified_time" content="2020-10-09T17:35:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602767709.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1602767709.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602755336.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602755336.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602755336.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602755336.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://znojemsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Znojemský deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602767709/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/znojemsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-senatni2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fznojemsky.denik.cz%2Ffotbal-zajimavosti%2Fizrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fznojemsky.denik.cz%2Ffotbal-zajimavosti%2Fizrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion znojemsky_denik">

            <li>

                <a href="https://znojemsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://znojemsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'znojemsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/lepsi-vzduch-v-brne-diky-pocasi-koronaviru-a-nouzovemu-stavu-20201014.html" class="text">Dýchá se vám lépe?</a>
            <a href="#close" class="close" data-title="dycha-se-vam-lepe">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Izrael jako dvojitá hrozba: zaútočí koronavirus i soupeř</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">9.10.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html&text=Izrael%20jako%20dvojit%C3%A1%20hrozba%3A%20za%C3%BAto%C4%8D%C3%AD%20koronavirus%20i%20soupe%C5%99&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Ffotbal-zajimavosti%2Fizrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html&subject=Izrael%20jako%20dvojit%C3%A1%20hrozba%3A%20za%C3%BAto%C4%8D%C3%AD%20koronavirus%20i%20soupe%C5%99">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Výhra v přípravě na Kypru je důležitá, o tom žádná. Počítá se. Jenže následující dny budou pro fotbalovou reprezentaci zásadnější.</p>

<div class="article-multimedium">
        <a href="/galerie/cesko-kypr.html?photo=1&amp;back=2731675382-9307-69">
            <img src="https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9.jpg" width="630" height="354" alt="Jaroslav Šilhavý" title="Jaroslav Šilhavý" class="multimedium-img" srcset="https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9.jpg 1x, https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/cesko-kypr.html?back=2731675382-9307-69&amp;photo=2">
                            <img src="https://g.denik.cz/1/b3/cesti-fotbaliste-zvitezili-v-priprave-na-kypru-2-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b3/cesti-fotbaliste-zvitezili-v-priprave-na-kypru-2-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b3/cesti-fotbaliste-zvitezili-v-priprave-na-kypru-2-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cesko-kypr.html?back=2731675382-9307-69&amp;photo=3">
                            <img src="https://g.denik.cz/1/d9/citil-jsem-ze-to-bude-dobry-zapas-rekl-holes_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d9/citil-jsem-ze-to-bude-dobry-zapas-rekl-holes_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d9/citil-jsem-ze-to-bude-dobry-zapas-rekl-holes_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cesko-kypr.html?back=2731675382-9307-69&amp;photo=4">
                            <img src="https://g.denik.cz/1/5f/silhavy-je-rad-ze-hraci-budou-mit-po-vyhre-klid-na-pripravu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/5f/silhavy-je-rad-ze-hraci-budou-mit-po-vyhre-klid-na-pripravu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5f/silhavy-je-rad-ze-hraci-budou-mit-po-vyhre-klid-na-pripravu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cesko-kypr.html?back=2731675382-9307-69&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Jaroslav Šilhavý
        <span class="description-autor">
             | 
            Foto: Deník /  Redakce
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Čekají je dva duely v Lize národů, v ní už se hraje i o šanci na postup na mistrovství světa.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Takže: Sportovní úspěch bude vyžadován, je však podmíněn bezproblémovou zdravotní situací v době, kdy covid-19 ovládá dění ve světě. Češi jako zástupci aktuálně nejhůře postižené evropské země navíc z Kypru odcestují v sobotu do Izraele, který je v podobně neutěšené situaci.</p>
<h2 class="pseudo-h3">Nakažená Plzeň</h2>
<p>Utkání se hraje v neděli večer, poté se národní mužstvo vydá do Skotska, kde se představí ve středu. „Dostali jsme sice výjimku, takže do Izraele přiletět můžeme, ale tím naše povědomí o tamní situaci končí,“ přiznal před pár dny Martin Malík, předseda fotbalové asociace.</p>
<p>Jisté indicie už asociace získala. Jak Malík plánoval, důležitým zdrojem informací se stala Plzeň. Viktoria totiž absolvovala v Izraeli duel play-off Evropské ligy. S Beer Ševou vypadla, ale také si podle všeho přivezla virus. Její mužstvo sice ještě o víkendu odehrálo ligu, ale následně přišel problém. Trio povolané do národního mužstva (Zdeněk Ondrášek, Jan Kopic, Lukáš Kalvach) bylo odesláno zpět na západ Čech kvůli pozitivnímu testu jednoho z nich.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal/fanousci-o-reprezentacni-zapasy-neprijdou-sledovat-je-budou-moci-zdarma-20201009.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/57/fanousci-budou-moci-sledovat-venkovni-zapasy-ceske-fotbalove-reprezentace-v-lize-narodu-v-izraeli-a_denik-150-3x2.jpg" width="150" height="100" alt="Utkání skupiny B2 fotbalové Ligy národů: Česká republika - Skotsko, 7. září 2020 v Olomouci. Na zemi zleva Liam Cooper ze Skotska a Stanislav Tecl z ČR." title="Utkání skupiny B2 fotbalové Ligy národů: Česká republika - Skotsko, 7. září 2020 v Olomouci. Na zemi zleva Liam Cooper ze Skotska a Stanislav Tecl z ČR." srcset="https://g.denik.cz/1/57/fanousci-budou-moci-sledovat-venkovni-zapasy-ceske-fotbalove-reprezentace-v-lize-narodu-v-izraeli-a_denik-150-3x2.jpg 1x, https://g.denik.cz/1/57/fanousci-budou-moci-sledovat-venkovni-zapasy-ceske-fotbalove-reprezentace-v-lize-narodu-v-izraeli-a_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Fanoušci o reprezentační zápasy nepřijdou. Sledovat je budou moci zdarma v kině</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Plzeň však nebyla sama. Podobně dopadl Salcburk. Tamní klub hrál na konci září o Ligu mistrů proti Maccabi Tel Aviv. Hosté válčili s nákazou, přijeli bez řady opor. Prohráli. Radost v Rakousku vystřídal vztek po zápase měli v Salcburku tři nakažené, a proto je mužstvo v karanténě.<br> <br>Přesně tomu se chce reprezentace vyhnout.</p>
<p>V Izraeli bude v naprosté izolaci. Hotel bude mít jen pro sebe, nebudou v něm ani kuchaři. „Což znamená dopravit na místo i veškerý proviant,“ popsal Malík.</p>
<h2 class="pseudo-h3">Dvě výhry</h2>
<p>Virus není jediným soupeřem, který na mužstvo kouče Jaroslava Šilhavého čeká. Po nepříliš silném Kypru totiž přijde mnohem složitější zkouška. Stejně jako o pár dnů později ve Skotsku. </p>
<p>„Budeme se snažit oba zápasy Ligy národů vyhrát. Izrael má silné a disciplinované mužstvo. Ale jestli chceme myslet na vítězství ve skupině, musíme v obou zápasech bodovat,“ naplánoval kouč Šilhavý.</p>
<p>V tuto chvíli je Česko ve skupině druhé, má jednu výhru ze dvou utkání. V čele je Skotsko se čtyřmi body za vítězství a remízu. Vyhoupnou se Češi po evropském zájezdu nad něj?</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal/ospala-vyhra-cesko-kypr-20201007.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b3/cesti-fotbaliste-zvitezili-v-priprave-na-kypru-2-1_denik-150-3x2.jpg" width="150" height="100" alt="Čeští fotbalisté zvítězili na Kypru 2:1" title="Čeští fotbalisté zvítězili na Kypru 2:1" srcset="https://g.denik.cz/1/b3/cesti-fotbaliste-zvitezili-v-priprave-na-kypru-2-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b3/cesti-fotbaliste-zvitezili-v-priprave-na-kypru-2-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ospalá výhra. Čeští fotbalisté na Kypru neexcelovali, přesto zvítězili 2:1</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal/silhavy-je-rad-za-vyhru-ted-budeme-mit-konecne-cas-na-fotbal-pochvaluje-si-20201.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-150-3x2.jpg" width="150" height="100" alt="Jaroslav Šilhavý" title="Jaroslav Šilhavý" srcset="https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-150-3x2.jpg 1x, https://g.denik.cz/70/bf/fotbal-petra-drnovice-jaroslav-silhavy-trener-reprezentace-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šilhavý je rád za výhru. Teď budeme mít konečně čas na fotbal, pochvaluje si</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jiri-fejgl-2375.html">Jiří Fejgl</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">9.10.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/fotbal-zajimavosti/izrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html&text=Izrael%20jako%20dvojit%C3%A1%20hrozba%3A%20za%C3%BAto%C4%8D%C3%AD%20koronavirus%20i%20soupe%C5%99&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Ffotbal-zajimavosti%2Fizrael-jako-dvojita-hrozba-zautoci-vir-i-sok-20201009.html&subject=Izrael%20jako%20dvojit%C3%A1%20hrozba%3A%20za%C3%BAto%C4%8D%C3%AD%20koronavirus%20i%20soupe%C5%99">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Izrael" href="/tagy/izrael-1681.html">Izrael, </a></li>
                    <li><a title="Štítek: Kypr" href="/tagy/kypr-2734.html">Kypr, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Liga národů (fotbal)" href="/tagy/liga-narodu-fotbal-79019.html">Liga národů (fotbal), </a></li>
                    <li><a title="Štítek: Skotsko" href="/tagy/skotsko-1024.html">Skotsko, </a></li>
                    <li><a title="Štítek: Jaroslav Šilhavý" href="/tagy/jaroslav-silhavy-3999.html">Jaroslav Šilhavý, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Salzburg" href="/tagy/salzburg-4934.html">Salzburg, </a></li>
                    <li><a title="Štítek: Liga mistrů UEFA" href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA, </a></li>
                    <li><a title="Štítek: Jan Kopic" href="/tagy/jan-kopic-10481.html">Jan Kopic</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2123008908,2174828383,2564519205,441375191,3010082943,21726393,4607975,2179927899,3623475020,3129664964,2317803369"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/za-dobre-piskani-dostal-arbitr-kolesa-pytel-cibule-20201015.html"  title="číst článek: Za dobré pískání dostal arbitr Kolesa pytel cibule" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/86/kolesa-zdenek-02_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Kolesa (vlevo) na fotbalovém zápase se účastní i v roli oficíra." title="Zdeněk Kolesa (vlevo) na fotbalovém zápase se účastní i v roli oficíra." class="box-article-img" srcset="https://g.denik.cz/69/86/kolesa-zdenek-02_denik-210-3x2.jpg 1x, https://g.denik.cz/69/86/kolesa-zdenek-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zdenek-kolesa.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/fotbal-okres/za-dobre-piskani-dostal-arbitr-kolesa-pytel-cibule-20201015.html"      
>
            <h3 class="box-article-title fs20">Za dobré pískání dostal arbitr Kolesa pytel cibule</h3>
            <h4 class="box-article-perex fs16">Zdeněk Kolesa patří na Znojemsku mezi sportovní matadory. Mimo mnoha dalších funkcí objíždí i…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/muj-sen-je-privest-na-hriste-sve-dite-rika-bek-dobsic-prochazka-20201013.html"  title="číst článek: Můj sen je přivést na hřiště své dítě, říká bek Dobšic Procházka" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/d9/muj-sen-je-privest-na-hriste-sve-dite-rika-bek-dobsic-prochazka-01_denik-210-3x2.jpg" width="210" height="140" alt="Obránce Zdeněk Procházka (vlevo) hraje I. A třídu za Sokol Dobšice už deset let. S fotbalem začínal v Mramoticích." title="Obránce Zdeněk Procházka (vlevo) hraje I. A třídu za Sokol Dobšice už deset let. S fotbalem začínal v Mramoticích." class="box-article-img" srcset="https://g.denik.cz/69/d9/muj-sen-je-privest-na-hriste-sve-dite-rika-bek-dobsic-prochazka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/69/d9/muj-sen-je-privest-na-hriste-sve-dite-rika-bek-dobsic-prochazka-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalista-zdenek-prochazka-hraje-za-dobsice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/fotbal-kraj/muj-sen-je-privest-na-hriste-sve-dite-rika-bek-dobsic-prochazka-20201013.html"      
>
            <h3 class="box-article-title fs20">Můj sen je přivést na hřiště své dítě, říká bek Dobšic Procházka</h3>
            <h4 class="box-article-perex fs16">Třicetiletý Zdeněk Procházka hraje I. A třídu za tým Dobšic. Fotbalu propadl již v sedmi letech.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0tsi-style-70kw-2-sada-cr-19337548.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19337548_2/1595605537" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0tsi-style-70kw-2-sada-cr-19337548.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>1,0TSI*STYLE*70kW*2.SADA…</div>
	                	<div class="service-box-strong">248 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-astra/hatchback/nafta/opel-astra-1-6cdti-100kw-dynamic-cr-19336828.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19336828_1/1569338076" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-astra/hatchback/nafta/opel-astra-1-6cdti-100kw-dynamic-cr-19336828.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Opel Astra</h3>
	                   	<div>1,6CDTi 100KW*DYNAMIC*ČR*</div>
	                	<div class="service-box-strong">258 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-66kw-cr-1-maj-19337660.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19337660_2/1597940659" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-66kw-cr-1-maj-19337660.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1.2TSi 66kW*ČR*1.MAJ*</div>
	                	<div class="service-box-strong">188 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/60\/0004761835-vigantice-fotbal-zapas-jurinka_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/baros-hrdina-z-vigantic-ztratil-rychlost-ale-nikoliv-fotbalovy-um-20201012.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-300-16x9.jpg" width="300" height="169" alt="Milan Baroš v dresu Vigantic" title="Milan Baroš v dresu Vigantic" srcset="https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-300-16x9.jpg 1x, https://g.denik.cz/1/60/0004761835-vigantice-fotbal-zapas-jurinka_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Baroš, hrdina z Vigantic. Ztratil rychlost, ale nikoliv fotbalový um</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/milan-baros-viganticim-pomohl-k-jasne-vyhre.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbalovy-denik-special-priloha-20201012.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/45/fotbalovy-denik-promo-box_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový deník." title="Fotbalový deník." srcset="https://g.denik.cz/1/45/fotbalovy-denik-promo-box_denik-300-16x9.jpg 1x, https://g.denik.cz/1/45/fotbalovy-denik-promo-box_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Dnes vychází Fotbalový deník! Čtěte pikantní příběhy z vesnic ve vašem okrese</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/velka-pocta-v-nominaci-na-svetovy-tym-snu-nechybi-cesky-fotbalista-20201015.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/4b/masopust-cb2_denik-300-16x9.jpg" width="300" height="169" alt="Český fotbal opustila legenda. Josef Masopust během finále MS 1962" title="Český fotbal opustila legenda. Josef Masopust během finále MS 1962" srcset="https://g.denik.cz/1/4b/masopust-cb2_denik-300-16x9.jpg 1x, https://g.denik.cz/1/4b/masopust-cb2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Český fotbal boduje ve světě. V nominaci na Tým snů je i legendární záložník</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/legenda-opustila-cesky-fotbal-zemrel-josef-masopust.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/trener-silhavy-chybel-rika-byvaly-reprezentant-bednar-20201015.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/44/ctk-fotbal-brno-pribram-201510310659201_denik-300-16x9.jpg" width="300" height="169" alt="Roman Bednář z Příbrami (vlevo) a Pavel Košťál z Brna." title="Roman Bednář z Příbrami (vlevo) a Pavel Košťál z Brna." srcset="https://g.denik.cz/1/44/ctk-fotbal-brno-pribram-201510310659201_denik-300-16x9.jpg 1x, https://g.denik.cz/1/44/ctk-fotbal-brno-pribram-201510310659201_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Trenér Šilhavý chyběl, říká bývalý reprezentant Bednář</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/tip-liga-jede-dal-to-by-v-tom-byl-cert-aby-ji-koronavirus-vzal-20201012.html"  title="číst článek: TIP Liga jede dál. To by v tom byl čert, aby ji koronavirus vzal" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/1d/fotbalovy-fanousci-si-na-cas-odpocinou-od-regionalnich-soutezi-ale-tip-liga-pokracuje-dale-tipovat-b_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový fanoušci si na čas odpočinou od regionálních soutěží. Ale TIP Liga pokračuje dále. Tipovat budeme zahraniční utkání!" title="Fotbalový fanoušci si na čas odpočinou od regionálních soutěží. Ale TIP Liga pokračuje dále. Tipovat budeme zahraniční utkání!" class="box-article-img" srcset="https://g.denik.cz/69/1d/fotbalovy-fanousci-si-na-cas-odpocinou-od-regionalnich-soutezi-ale-tip-liga-pokracuje-dale-tipovat-b_denik-210-3x2.jpg 1x, https://g.denik.cz/69/1d/fotbalovy-fanousci-si-na-cas-odpocinou-od-regionalnich-soutezi-ale-tip-liga-pokracuje-dale-tipovat-b_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/tip-liga-jede-dal-to-by-v-tom-byl-cert-aby-ji-koronavirus-vzal-20201012.html"      
>
            <h3 class="box-article-title fs20">TIP Liga jede dál. To by v tom byl čert, aby ji koronavirus vzal</h3>
            <h4 class="box-article-perex fs16">Fotbalovým fanouškům nastal utrum. Na stadion se minimálně dva týdny nepodívají. TIP Liga ale…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitele-elektro--silnoproud-54232033-w1zepz.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Učitelé elektro - silnoproud</h3>
				       	<div>bezúhonnost, vzdělání v…</div>
				       	<div class="service-box-strong">30 930 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocni-kuchari-53693193-wdqrff.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pomocní kuchaři</h3>
				       	<div>Pracovní pozice pomocní kuchaři. Jedná se o práci…</div>
				       	<div class="service-box-strong">16 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/chovatele-drubeze-53326431-wknezq.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Chovatelé drůbeže</h3>
				       	<div>Péče o zvířata, sběr vajec, evidence vajec.…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/rozhodl-sporny-gol-tasovicti-podlehli-rezerve-zbrojovky-20201012.html"  title="číst článek: Rozhodl sporný gól. Tasovičtí podlehli rezervě Zbrojovky" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/ad/rozhodl-sporny-gol-tasovicti-podlehli-rezerve-zbrojovky-04_denik-210-3x2.jpg" width="210" height="140" alt="Tasovičtí fotbalisté (v bílém) schytali včera těsnou prohru 1:2 od B-týmu brněnské Zbrojovky. Byl to pro ně minimálně na dva týdny poslední zápas kvůli pandemii." title="Tasovičtí fotbalisté (v bílém) schytali včera těsnou prohru 1:2 od B-týmu brněnské Zbrojovky. Byl to pro ně minimálně na dva týdny poslední zápas kvůli pandemii." class="box-article-img" srcset="https://g.denik.cz/69/ad/rozhodl-sporny-gol-tasovicti-podlehli-rezerve-zbrojovky-04_denik-210-3x2.jpg 1x, https://g.denik.cz/69/ad/rozhodl-sporny-gol-tasovicti-podlehli-rezerve-zbrojovky-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbaliste-tasovic-podlehli-zbrojovce-brno-b.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/fotbal-divize/rozhodl-sporny-gol-tasovicti-podlehli-rezerve-zbrojovky-20201012.html"      
>
            <h3 class="box-article-title fs20">Rozhodl sporný gól. Tasovičtí podlehli rezervě Zbrojovky</h3>
            <h4 class="box-article-perex fs16">Fotbalisté divizních Tasovic nenavázali v utkání s rezervou brněnské Zbrojovky na třízápasovou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/posledni-hokej-na-dlouhou-dobu-orli-porazili-opavu-20201011.html"  title="číst článek: Poslední hokej na dlouhou dobu. Orli porazili Opavu" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/fb/posledni-hokej-na-dlouhou-dobu-orli-porazili-opavu-15_denik-210-3x2.jpg" width="210" height="140" alt="Hokejoví Orli v sobotu zvítězili 6:4 v sedmém kole druhé ligy nad týmem Opavy. V domácí Nevoga aréně se však kvůli pandemii koronaviru představili před prázdnými tribunami." title="Hokejoví Orli v sobotu zvítězili 6:4 v sedmém kole druhé ligy nad týmem Opavy. V domácí Nevoga aréně se však kvůli pandemii koronaviru představili před prázdnými tribunami." class="box-article-img" srcset="https://g.denik.cz/69/fb/posledni-hokej-na-dlouhou-dobu-orli-porazili-opavu-15_denik-210-3x2.jpg 1x, https://g.denik.cz/69/fb/posledni-hokej-na-dlouhou-dobu-orli-porazili-opavu-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejiste-znojma-porazili-opava-6-4.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/hokej_region/posledni-hokej-na-dlouhou-dobu-orli-porazili-opavu-20201011.html"      
>
            <h3 class="box-article-title fs20">Poslední hokej na dlouhou dobu. Orli porazili Opavu</h3>
            <h4 class="box-article-perex fs16">Ani popáté v řadě znojemští hokejisté nezaváhali. V sobotu před prázdnými domácími tribunami…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-znojmo-3981632#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5f86a4399d04a2.74694907.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-znojmo-3981632#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Znojmo">Znojmo</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">8 980 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-hradek-3981463#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f861d397669d0.32077867.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-hradek-3981463#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Hrádek">Hrádek</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">1 950 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-znojmo-28-rijna-3981419#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/169349/img_5f860a5d206984.21013495.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-znojmo-28-rijna-3981419#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Znojmo, 28. října">Znojmo, 28. října</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 799 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-cfl-msfl/do-klidu-s-prohrou-1-sc-podlehlo-kromerizskym-20201009.html"  title="číst článek: Do klidu s prohrou. 1. SC podlehlo kroměřížské Slavii" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/dd/fotbaliste-znojma-v-cernem-prohrali-s-kromerizi-1-3_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Znojma (v černém) prohráli s Kroměříží 1:3." title="Fotbalisté Znojma (v černém) prohráli s Kroměříží 1:3." class="box-article-img" srcset="https://g.denik.cz/69/dd/fotbaliste-znojma-v-cernem-prohrali-s-kromerizi-1-3_denik-210-3x2.jpg 1x, https://g.denik.cz/69/dd/fotbaliste-znojma-v-cernem-prohrali-s-kromerizi-1-3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-cfl-msfl/do-klidu-s-prohrou-1-sc-podlehlo-kromerizskym-20201009.html"      
>
            <h3 class="box-article-title fs20">Do klidu s prohrou. 1. SC podlehlo kroměřížské Slavii</h3>
            <h4 class="box-article-perex fs16">Jeden gól před koncem utkání nezvrátil průběh utkání. Fotbalisté třeligového Znojma prohráli na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/kanonyr-marek-hel-nazul-nove-kopacky-vlasatickou-kasu-prostrelil-ctyrikrat-20201.html"  title="číst článek: Kanonýr Marek Hél nazul nové kopačky. Vlasatickou kasu prostřelil čtyřikrát" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/f8/kanonyr-marek-hel-nazul-nove-kopacky-vlasatickou-kasu-prostrelil-ctyrikrat_denik-210-3x2.jpg" width="210" height="140" alt="Čtyřgólovou bilanci si vypálil v 9. kole III. třídy skupiny B na Znojemsku fotbalista Šanova Marek Hél, díky čemuž Šanované porazili Vlasatice 5:2." title="Čtyřgólovou bilanci si vypálil v 9. kole III. třídy skupiny B na Znojemsku fotbalista Šanova Marek Hél, díky čemuž Šanované porazili Vlasatice 5:2." class="box-article-img" srcset="https://g.denik.cz/69/f8/kanonyr-marek-hel-nazul-nove-kopacky-vlasatickou-kasu-prostrelil-ctyrikrat_denik-210-3x2.jpg 1x, https://g.denik.cz/69/f8/kanonyr-marek-hel-nazul-nove-kopacky-vlasatickou-kasu-prostrelil-ctyrikrat_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/kanonyr-marek-hel-nazul-nove-kopacky-vlasatickou-kasu-prostrelil-ctyrikrat-20201.html"      
>
            <h3 class="box-article-title fs20">Kanonýr Marek Hél nazul nové kopačky. Vlasatickou kasu prostřelil čtyřikrát</h3>
            <h4 class="box-article-perex fs16">Marek Hél nazul v devátém kole III. třídy skupiny B nové kopačky a už mu to tam padalo. Hráč…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/velka-pocta-v-nominaci-na-svetovy-tym-snu-nechybi-cesky-fotbalista-20201015.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/masopust-cb2_denik-120-3x2.jpg" width="120" height="80" alt="Český fotbal opustila legenda. Josef Masopust během finále MS 1962" title="Český fotbal opustila legenda. Josef Masopust během finále MS 1962" srcset="https://g.denik.cz/1/4b/masopust-cb2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4b/masopust-cb2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/velka-pocta-v-nominaci-na-svetovy-tym-snu-nechybi-cesky-fotbalista-20201015.html" tabindex="-1" title="číst článek: Český fotbal boduje ve světě. V nominaci na Tým snů je i legendární záložník" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Český fotbal boduje ve světě. V nominaci na Tým snů je i legendární záložník</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/trener-silhavy-chybel-rika-byvaly-reprezentant-bednar-20201015.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/44/ctk-fotbal-brno-pribram-201510310659201_denik-120-3x2.jpg" width="120" height="80" alt="Roman Bednář z Příbrami (vlevo) a Pavel Košťál z Brna." title="Roman Bednář z Příbrami (vlevo) a Pavel Košťál z Brna." srcset="https://g.denik.cz/1/44/ctk-fotbal-brno-pribram-201510310659201_denik-120-3x2.jpg 1x, https://g.denik.cz/1/44/ctk-fotbal-brno-pribram-201510310659201_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/trener-silhavy-chybel-rika-byvaly-reprezentant-bednar-20201015.html" tabindex="-1" title="číst článek: Trenér Šilhavý chyběl, říká bývalý reprezentant Bednář" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Trenér Šilhavý chyběl, říká bývalý reprezentant Bednář</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/evropska-liga-uz-za-tyden-ted-se-hraje-o-to-kde-a-s-kym-20201014.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/79/sparta-vyhrala-i-sesty-ligovy-zapas-sezony_denik-120-3x2.jpg" width="120" height="80" alt="Radost fotbalistů Sparty." title="Radost fotbalistů Sparty." srcset="https://g.denik.cz/63/79/sparta-vyhrala-i-sesty-ligovy-zapas-sezony_denik-120-3x2.jpg 1x, https://g.denik.cz/63/79/sparta-vyhrala-i-sesty-ligovy-zapas-sezony_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/evropska-liga-uz-za-tyden-ted-se-hraje-o-to-kde-a-s-kym-20201014.html" tabindex="-1" title="číst článek: Evropská liga už za týden. Teď se hraje o to kde – a s kým" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Evropská liga už za týden. Teď se hraje o to kde – a s kým</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/po-galerii-jsme-museli-zavrit-i-kavarnu-otevreme-alespon-levitujici-okenko-20201.html" tabindex="-1" title="číst článek: Po galerii jsme museli zavřít i kavárnu. Otevřeme alespoň levitující okénko">
			        <h3 class="ugc-promo__article-title">Po galerii jsme museli zavřít i kavárnu. Otevřeme alespoň levitující okénko</h3>
			    </a>
				<a href="/ctenar-reporter/deti-ze-svatojanku-vyrazily-bojovat-s-drakem-20201014.html" tabindex="-1" title="číst článek: Děti ze Svatojánku vyrazily bojovat s drakem">
			        <h3 class="ugc-promo__article-title">Děti ze Svatojánku vyrazily bojovat s drakem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27329-triky-pro-suseni-pradla-v-susicce-ktere-usetri-energii-i-cas-straveny-zehlenim/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4047ba14dc0f66e4c30320712f4d8672.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27329-triky-pro-suseni-pradla-v-susicce-ktere-usetri-energii-i-cas-straveny-zehlenim/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Triky pro sušení prádla v sušičce, které ušetří energii i čas strávený žehlením" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Triky pro sušení prádla v sušičce, které ušetří energii i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-stehna-20200522.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e2f7db783a79cc9891f5747a882dc66.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-stehna-20200522.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na stehna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na stehna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/5-pravidel-jemne-podzimni-ocisty-20201014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/acedbf91fd8bb7f6262d053f399a6ca8.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/5-pravidel-jemne-podzimni-ocisty-20201014.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 5 pravidel jemné podzimní očisty" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">5 pravidel jemné podzimní očisty</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mista-v-nemocnicich-se-rychle-plni-jak-zvladaji-napor-zachranky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9cfcb1a97bb03e96396df71e2937a593.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mista-v-nemocnicich-se-rychle-plni-jak-zvladaji-napor-zachranky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Místa v nemocnicích se rychle plní. Jak zvládají nápor záchranky?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Místa v nemocnicích se rychle plní. Jak zvládají nápor…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vyzva-ceskych-vedcu-nehrajme-ruskou-ruletu-muze-zemrit-15-tisic-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/208d6a924dca29d9eb28927d20358518.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vyzva-ceskych-vedcu-nehrajme-ruskou-ruletu-muze-zemrit-15-tisic-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Výzva českých vědců: Nehrajme ruskou ruletu, může zemřít 15 tisíc lidí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Výzva českých vědců: Nehrajme ruskou ruletu, může zemřít 15…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-dnes-alkohol.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f3/gottova-d201015xyey61_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/f3/gottova-d201015xyey61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f3/gottova-d201015xyey61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-dnes-alkohol.html" tabindex="-1" title="číst článek: Dominika Gottová: Nabídka na cestu do zahraničí! Vyhraje nad svými démony?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová: Nabídka na cestu do zahraničí! Vyhraje nad svými démony?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucinka-svatba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/23/matus-d201013ab0bk1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/23/matus-d201013ab0bk1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/23/matus-d201013ab0bk1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucinka-svatba.html" tabindex="-1" title="číst článek: Bohuš Matuš: Stal se z něj podpantoflák, co vše mu Lucinka zakázala?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš: Stal se z něj podpantoflák, co vše mu Lucinka zakázala?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/janos-ban-otik-vesnicko-ma-strediskova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/43/ban_denik-120-3x2.jpg" width="120" height="80" alt="János Bán a Marián Labuda" title="János Bán a Marián Labuda" srcset="https://g.denik.cz/127/43/ban_denik-120-3x2.jpg 1x, https://g.denik.cz/127/43/ban_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/janos-ban-otik-vesnicko-ma-strediskova.html" tabindex="-1" title="číst článek: Vesničko má středisková: z hloupého Otíka je dnes elegán a rád vzpomíná na Čechy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vesničko má středisková: z hloupého Otíka je dnes elegán a rád vzpomíná na Čechy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pavel-habera-umelci-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/20/ruppert-d2010071i0it1_denik-120-3x2.jpg" width="120" height="80" alt="Palo Habera Matěj Ruppert" title="Palo Habera Matěj Ruppert" srcset="https://g.denik.cz/56/20/ruppert-d2010071i0it1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/20/ruppert-d2010071i0it1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/pavel-habera-umelci-koronavirus.html" tabindex="-1" title="číst článek: Umělci a koronavirus: Krize je likvidační, bouří se Ruppert, Habera i Kutheil"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Umělci a koronavirus: Krize je likvidační, bouří se Ruppert, Habera i Kutheil</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/2/7/9/6/2082796-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">14.10. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/3/9/6/6/2083966-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">14.10. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/9/3/1/6/2079316-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">14.10. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">15.10. - 15.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/5/3/8/8/2025388-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">09.09. - 03.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/chovatele-drubeze-53326431-wknezq.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Chovatelé drůbeže, 18 000 Kč" target="_blank" rel="noopener">
				       	Chovatelé drůbeže, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-ostrahy-a-54275721-wda1kv.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci ostrahy a bezpečnostních agentur, 16 100 Kč" target="_blank" rel="noopener">
				       	Pracovníci ostrahy a bezpečnostních agentur, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-manipulacni-pracovnici-51508841-wy87yx.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní manipulační pracovníci (kromě výroby), 7 400 Kč" target="_blank" rel="noopener">
				       	Pomocní manipulační pracovníci (kromě výroby), 7 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-hutniho-materialu-51510165-wa3he6.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač hutního materiálu, 22 000 Kč" target="_blank" rel="noopener">
				       	Prodavač hutního materiálu, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-53902381-wjdxcj.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanik, 27 000 Kč" target="_blank" rel="noopener">
				       	Automechanik, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/jerabnici--prace-s-hydaulickou-53898719-wrn4as.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Jeřábníci + práce s hydaulickou rukou, 25 000 Kč" target="_blank" rel="noopener">
				       	Jeřábníci + práce s hydaulickou rukou, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-ostrahy-strazni-53418529-weafza.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci ostrahy, strážní, 22 000 Kč" target="_blank" rel="noopener">
				       	Pracovníci ostrahy, strážní, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpacich-stanic-53535041-wqp629.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha čerpacích stanic a mycích linek dopravních prostředků, 17 800 Kč" target="_blank" rel="noopener">
				       	Obsluha čerpacích stanic a mycích linek dopravních prostředků, 17 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-xD-DOVERY-E-Sedan-Limuzina-1602605102384485.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 530 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-d-xDrive-18-Sedan-Limuzina-1602675403154209.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 servisní knížka" target="_blank" rel="noopener">
			          	BMW 330 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/540/540-i-LUXURY-S-Sedan-Limuzina-1598542484365122.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 540 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 540 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-D-FACELIFT-Sedan-Limuzina-1600770982729489.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 " target="_blank" rel="noopener">
			          	BMW 530 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-30D-180kW-N-SUV-160224529470666.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X5 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/635/635-D-ADAPT-TEP-Kabriolet-Roadster-160224529340365.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 635 koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 635 koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-KLIMA-ALU-Hatchback-1599210650634409.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 servisní knížka" target="_blank" rel="noopener">
			          	BMW 116 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0d-Aut-CR-SUV-15839434184183540.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X5 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-66kw-cr-1-maj-19337660.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2TSi 66kW*ČR*1.MAJ*" target="_blank" rel="noopener">
			          	Škoda Fabia 1.2TSi 66kW*ČR*1.MAJ*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-style-navi-dsg-4xvyhrev-19337189.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0TDI STYLE*NAVI*DSG*4xVÝHŘEV" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0TDI STYLE*NAVI*DSG*4xVÝHŘEV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-titanium-13831168.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2,0 TDCi TITANIUM" target="_blank" rel="noopener">
			          	Ford S-MAX 2,0 TDCi TITANIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0tdi-cr-bi-xenon-19337826.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0TDI ČR*BI-XENON" target="_blank" rel="noopener">
			          	Audi A4 2,0TDI ČR*BI-XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/nafta/renault-megane-combi-1-5-dci-81-kw-intens-58896344.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane Combi 1.5 dCi/81 kW Intens" target="_blank" rel="noopener">
			          	Renault Mégane Combi 1.5 dCi/81 kW Intens
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6hdi-led-svetla-cr-1-maj-19330667.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW 1,6HDi LED SVĚTLA*ČR*1.MAJ*" target="_blank" rel="noopener">
			          	Peugeot 308 SW 1,6HDi LED SVĚTLA*ČR*1.MAJ*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6crdi-81kw-cz-dph-r-cam-48731065.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1.6CRDi 81kW+CZ+DPH+ R-CAM" target="_blank" rel="noopener">
			          	Hyundai i30 1.6CRDi 81kW+CZ+DPH+ R-CAM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/van/nafta/volkswagen-caddy-2-0tdi-highline-cr-1-majitel-19337091.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2.0TDi HIGHLINE*ČR*1.MAJITEL" target="_blank" rel="noopener">
			          	Volkswagen Caddy 2.0TDi HIGHLINE*ČR*1.MAJITEL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-znojmo-28-rijna-3981419#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo, 28. října Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Znojmo, 28. října Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-znojmo-3981255#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Prodej domu" target="_blank" rel="noopener">
			          	Znojmo Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-oleksovice-3981181#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Oleksovice Prodej domu" target="_blank" rel="noopener">
			          	Oleksovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-znojmo-3980923#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Prodej domu" target="_blank" rel="noopener">
			          	Znojmo Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-miroslav-malinovskeho-3980841#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miroslav, Malinovského Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Miroslav, Malinovského Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-breckov-3980371#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Břečkov Prodej domu" target="_blank" rel="noopener">
			          	Horní Břečkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-znojmo-3980264#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Prodej domu" target="_blank" rel="noopener">
			          	Znojmo Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-miroslav-vaclavov-3979945#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miroslav, Václavov Prodej domu" target="_blank" rel="noopener">
			          	Miroslav, Václavov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#znojemsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/znojemsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602767709/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602755336.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602767709.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602755336.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602755336.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602755336.css">

</body>
</html>