
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html",
            "name": "www.denik.cz",
            "headline": "Mladí florbalisté Laufenu zářili v metropoli. Na Prague Games uzmuli dvě zlata",
            "description": "Úspěch z největšího mládežnického turnaje ve střední Evropě si v polovině července přivezli florbalisté znojemského Laufenu. Jihomoravané získali na Prague Games dvě zlaté medaile.",
            "articleBody":
                    "Počátkem prázdnin zavítají každoročně do české metropole stovky florbalistů ze spousty oddílů. Turnaj Prague Games, který letos organizátoři uspořádali mezi osmým a jedenáctým červencem, přilákal i…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-630-16x9.jpg",
                "description":"Florbalisté TJ Znojmo LAUFEN (v červeném) hráli na Prague Games 2020 vyrovnanou partii.",
                "name":"Florbalisté TJ Znojmo LAUFEN (v červeném) hráli na Prague Games 2020 vyrovnanou partii."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-18T11:32:00+02:00",
            "dateModified": "2020-07-17T11:30:56+02:00",
            "datePublished": "2020-07-18T11:32:00+02:00",
            "keywords": "null",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "Lubomír Budný"
            },
            "editor": {
                "@type": "Person",
                "name": "Lubomír Budný"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Znojemský deník",
            "item": "https:\/\/znojemsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Ostatní sporty",
            "item": "https:\/\/znojemsky.denik.cz\/ostatni_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Mladí florbalisté Laufenu zářili v metropoli. Na Prague Games uzmuli dvě zlata",
            "item": "https:\/\/znojemsky.denik.cz\/ostatni_region\/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Mladí florbalisté Laufenu zářili v metropoli. Na Prague Games uzmuli dvě zlata - Znojemský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Úspěch z největšího mládežnického turnaje ve střední Evropě si v polovině července přivezli florbalisté znojemského Laufenu. Jihomoravané získali na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="florbal, prague, games, tj, znojmo, laufen, sport">
    <meta name="author" content="Lubomír Budný">


	<meta property="og:site_name" content="Znojemský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html">
	<meta property="og:title" content="Mladí florbalisté Laufenu zářili v metropoli. Na Prague Games uzmuli dvě zlata">
	<meta property="og:description" content="Úspěch z největšího mládežnického turnaje ve střední Evropě si v polovině července přivezli florbalisté znojemského Laufenu. Jihomoravané získali na Prague Games dvě zlaté medaile.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Mladí florbalisté Laufenu zářili v metropoli. Na Prague Games uzmuli dvě zlata">
	<meta name="twitter:description" content="Úspěch z největšího mládežnického turnaje ve střední Evropě si v polovině července přivezli florbalisté znojemského Laufenu. Jihomoravané získali na Prague Games dvě zlaté medaile.">
	<meta property="og:image" content="https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Florbalisté TJ Znojmo LAUFEN (v červeném) hráli na Prague Games 2020 vyrovnanou partii.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/">
    <meta property="article:published_time" content="2020-07-18T11:32:00+02:00">
    <meta property="article:modified_time" content="2020-07-18T11:32:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594976010.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1594976010.css">




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594975528.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594975528.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://znojemsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Znojemský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/znojemsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fznojemsky.denik.cz%2Fostatni_region%2Fmladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fznojemsky.denik.cz%2Fostatni_region%2Fmladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion znojemsky_denik">

            <li>

                <a href="https://znojemsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://znojemsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://znojemsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/tema/hokejovi-orli-v-soutezi-ebel.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_orli-znojmo', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Orli Znojmo
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/tema/1-sc-znojmo.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_1.-sc-znojmo-fk', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
1. SC Znojmo FK
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_e.on-tipliga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
E.ON Tipliga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://znojemsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://znojemsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'znojemsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/fotbal-druha-liga/postup-do-ligy-jsme-si-zaslouzili-ma-jasno-trener-machalek-20200718.html" class="text">Zabojuje Zbrojovka hned po postupu o poháry?</a>
            <a href="#close" class="close" data-title="zabojuje-zbrojovka-hned-po-postupu-o-pohary">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Mladí florbalisté Laufenu zářili v metropoli. Na Prague Games uzmuli dvě zlata</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">18.7.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html&text=Mlad%C3%AD%20florbalist%C3%A9%20Laufenu%20z%C3%A1%C5%99ili%20v%20metropoli.%20Na%20Prague%20Games%20uzmuli%20dv%C4%9B%20zlata&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Fostatni_region%2Fmladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html&subject=Mlad%C3%AD%20florbalist%C3%A9%20Laufenu%20z%C3%A1%C5%99ili%20v%20metropoli.%20Na%20Prague%20Games%20uzmuli%20dv%C4%9B%20zlata">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Úspěch z největšího mládežnického turnaje ve střední Evropě si v polovině července přivezli florbalisté znojemského Laufenu. Jihomoravané získali na Prague Games dvě zlaté medaile.</p>

<div class="article-multimedium">
        <a href="/galerie/florbaliste-znojma-na-prague-games.html?photo=1&amp;back=1818206276-3058-69">
            <img src="https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-630-16x9.jpg" width="630" height="354" alt="Florbalisté TJ Znojmo LAUFEN (v červeném) hráli na Prague Games 2020 vyrovnanou partii." title="Florbalisté TJ Znojmo LAUFEN (v červeném) hráli na Prague Games 2020 vyrovnanou partii." class="multimedium-img" srcset="https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-630-16x9.jpg 1x, https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/florbaliste-znojma-na-prague-games.html?back=1818206276-3058-69&amp;photo=2">
                            <img src="https://g.denik.cz/69/dc/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/69/dc/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games_denik-150-3x2.jpg 1x, https://g.denik.cz/69/dc/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/florbaliste-znojma-na-prague-games.html?back=1818206276-3058-69&amp;photo=3">
                            <img src="https://g.denik.cz/69/73/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/69/73/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-02_denik-150-3x2.jpg 1x, https://g.denik.cz/69/73/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/florbaliste-znojma-na-prague-games.html?back=1818206276-3058-69&amp;photo=4">
                            <img src="https://g.denik.cz/69/5f/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/69/5f/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-03_denik-150-3x2.jpg 1x, https://g.denik.cz/69/5f/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/florbaliste-znojma-na-prague-games.html?back=1818206276-3058-69&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>46 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Florbalisté TJ Znojmo LAUFEN (v červeném) hráli na Prague Games 2020 vyrovnanou partii.
        <span class="description-autor">
             | 
            Foto: Deník / Martin Mangl
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Počátkem prázdnin zavítají každoročně do české metropole stovky florbalistů ze spousty oddílů. Turnaj Prague Games, který letos organizátoři uspořádali mezi osmým a jedenáctým červencem, přilákal i florbalisty znojemského týmu TJ Laufen. Jihomoravané na největší mládežnický turnaj v Evropě vyslali tři družstva, z nichž dvěma se podařilo vybojovat zlaté medaile.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://znojemsky.denik.cz/fotbal-divize/tasovickym-ujel-zaver-utkani-bohunice-vyhrali-diky-promenene-penalte-20200717.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/69/a4/tasovickym-ujel-zaver-utkani-bohunice-vyhrali-diky-promenene-penalte-30_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalisté Tasovic (v bílém) prohráli přípravné utkání na domácí půdě. Ve středu nestačili na Bohunice 2:3. Foto: František Šimík" title="Fotbalisté Tasovic (v bílém) prohráli přípravné utkání na domácí půdě. Ve středu nestačili na Bohunice 2:3. Foto: František Šimík" srcset="https://g.denik.cz/69/a4/tasovickym-ujel-zaver-utkani-bohunice-vyhrali-diky-promenene-penalte-30_denik-150-3x2.jpg 1x, https://g.denik.cz/69/a4/tasovickym-ujel-zaver-utkani-bohunice-vyhrali-diky-promenene-penalte-30_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tasovickým ujel závěr utkání. Bohunice vyhrály díky proměněné penaltě</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dohromady výprava hráčů od rakouských hranic absolvovala v kategoriích B13, B15 a B17 třiadvacet utkání. Znojemští patnáctkrát zvítězili, jednou brali plichtu a sedmkrát prohráli. „Bohužel, ani jedné kategorii se nepodařilo vyhrát klíčové utkání na začátku play-off a všechny tři týmy spadly do B-pavouka, kde si však kategorie B15 a B17 spravily chuť a celý pavouk dokázaly vyhrát,“ přiblížili florbalisté TJ na klubovém webu.</p>
<p>Individuální úspěch zaznamenal znojemský hráč Vítek Marušík. Florbalista hrající v kategorii B13 nastřílel svým soupeřům jedenáct branek a získal tak titul druhého nejproduktivnějšího střelce na Prague Games.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://znojemsky.denik.cz/fotbal-kraj/tatran-oslavi-postup-do-krajske-souteze-exhibici-20200715.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/69/af/tatran-oslavi-postup-exhibici_denik-150-3x2.jpg" width="150" height="100" alt="Před patnácti lety postoupili fotbalisté Šatova do I. B třídy. V sobotu událost oslaví v původní sestavě zápasem proti aktuálnímu výběru tamějšího Tatranu. Foto: archiv Tatran Šatov" title="Před patnácti lety postoupili fotbalisté Šatova do I. B třídy. V sobotu událost oslaví v původní sestavě zápasem proti aktuálnímu výběru tamějšího Tatranu. Foto: archiv Tatran Šatov" srcset="https://g.denik.cz/69/af/tatran-oslavi-postup-exhibici_denik-150-3x2.jpg 1x, https://g.denik.cz/69/af/tatran-oslavi-postup-exhibici_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tatran oslaví postup do krajské soutěže exhibicí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Po samostatné stránce si skvěle vedl ve skupině B15 Jakub Vít. Borec v dresu TJ Znojmo Laufen opanoval svou kategorii a bral nejvíce kanadských bodů v celém turnaji.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/lubomir-budny-3125.html">Lubomír Budný</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.7.2020</span>
    <a href="/diskuse/nova/nszjt.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html&text=Mlad%C3%AD%20florbalist%C3%A9%20Laufenu%20z%C3%A1%C5%99ili%20v%20metropoli.%20Na%20Prague%20Games%20uzmuli%20dv%C4%9B%20zlata&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Fostatni_region%2Fmladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html&subject=Mlad%C3%AD%20florbalist%C3%A9%20Laufenu%20z%C3%A1%C5%99ili%20v%20metropoli.%20Na%20Prague%20Games%20uzmuli%20dv%C4%9B%20zlata">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zlatá medaile" href="/tagy/zlata-medaile-928.html">zlatá medaile, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Znojmo" href="/tagy/znojmo-45.html">Znojmo</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2610545570,3504948146,1344812189,1728957098,725546126,2344553344,3606379309,1818206276,3499823664,3242016548,1010534368"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/po-dvou-letech-mezi-elitu-zbrojovka-postupuje-do-prvni-ligy-20200717.html"  title="číst článek: Po dvou letech zpět! Zbrojovka se vrací do první ligy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/ae/brno-sport-fotbal-fortuna-narodni-liga-divak-fdanousek-fc-zbrojovka-brno-cervena-fk-viktoria-zizkov_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/50/ae/brno-sport-fotbal-fortuna-narodni-liga-divak-fdanousek-fc-zbrojovka-brno-cervena-fk-viktoria-zizkov_denik-210-3x2.jpg 1x, https://g.denik.cz/50/ae/brno-sport-fotbal-fortuna-narodni-liga-divak-fdanousek-fc-zbrojovka-brno-cervena-fk-viktoria-zizkov_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalova-zbrojovka-se-vraci-do-prvni-ligy-po-dvou-letech.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/fotbal-druha-liga/po-dvou-letech-mezi-elitu-zbrojovka-postupuje-do-prvni-ligy-20200717.html"      
>
            <h3 class="box-article-title fs20">Po dvou letech zpět! Zbrojovka se vrací do první ligy</h3>
            <h4 class="box-article-perex fs16">Dvouleté usílí dospělo do zdárného konce. Fotbalisté Zbrojovky si po dvou sezonách ve druhé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/tasovickym-ujel-zaver-utkani-bohunice-vyhrali-diky-promenene-penalte-20200717.html"  title="číst článek: Tasovickým ujel závěr utkání. Bohunice vyhrály díky proměněné penaltě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/a4/tasovickym-ujel-zaver-utkani-bohunice-vyhrali-diky-promenene-penalte-30_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Tasovic (v bílém) prohráli přípravné utkání na domácí půdě. Ve středu nestačili na Bohunice 2:3. Foto: František Šimík" title="Fotbalisté Tasovic (v bílém) prohráli přípravné utkání na domácí půdě. Ve středu nestačili na Bohunice 2:3. Foto: František Šimík" srcset="https://g.denik.cz/69/a4/tasovickym-ujel-zaver-utkani-bohunice-vyhrali-diky-promenene-penalte-30_denik-210-3x2.jpg 1x, https://g.denik.cz/69/a4/tasovickym-ujel-zaver-utkani-bohunice-vyhrali-diky-promenene-penalte-30_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbaliste-tasovic-sehrali-pripravu-s-bohunicemi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/fotbal-divize/tasovickym-ujel-zaver-utkani-bohunice-vyhrali-diky-promenene-penalte-20200717.html"      
>
            <h3 class="box-article-title fs20">Tasovickým ujel závěr utkání. Bohunice vyhrály díky proměněné penaltě</h3>
            <h4 class="box-article-perex fs16">Kvalitní soupeř z brněnských Bohunic prověřil ve středu fotbalisty Tasovic. Divizní mužstvo z…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0tsi-active-35tkm-cr-1-maj-19330608.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19330608_1/1580404171" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0tsi-active-35tkm-cr-1-maj-19330608.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>1,0TSi ACTIVE*35tKM*ČR*1…</div>
	                	<div class="service-box-strong">208 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/cng/skoda-octavia-1-4g-tec-ambition-19337517.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19337517_2/1594916975" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/cng/skoda-octavia-1-4g-tec-ambition-19337517.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,4G-TEC AMBITION</div>
	                	<div class="service-box-strong">296 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-trend-cr-1-majitel-13831124.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13831124_1/1589620661" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-trend-cr-1-majitel-13831124.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford S-MAX</h3>
	                   	<div>2,0 TDCi TREND ČR 1…</div>
	                	<div class="service-box-strong">259 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/43\/e2\/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/sternberk-jel-hrat-do-hranic-ty-cekaly-ve-sternberku-duel-skoncil-debaklem-20200716.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/e2/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-300-16x9.jpg" width="300" height="169" alt="Přípravný duel Šternberku a Hranic. Ilustrační foto" title="Přípravný duel Šternberku a Hranic. Ilustrační foto" srcset="https://g.denik.cz/43/e2/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-300-16x9.jpg 1x, https://g.denik.cz/43/e2/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Šternberk jel hrát do Hranic, ty čekaly ve Šternberku. Duel skončil debaklem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/olomoucka-fotbalova-skola-lukas-urbanec-sigma-opava-2020.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/17/fotbal-olomoucka-fotbalova-skola-sek-lukas-urbanec-fakultni-nemocnice22_denik-300-16x9.jpg" width="300" height="169" alt="Generální partner Olomoucké fotbalové školy Lukáš Urbanec (uprostřed) symbolicky předal šek přednostce Dětské kliniky FN Olomouc profesorce Dagmar Pospíšilové (druhá zprava)." title="Generální partner Olomoucké fotbalové školy Lukáš Urbanec (uprostřed) symbolicky předal šek přednostce Dětské kliniky FN Olomouc profesorce Dagmar Pospíšilové (druhá zprava)." srcset="https://g.denik.cz/43/17/fotbal-olomoucka-fotbalova-skola-sek-lukas-urbanec-fakultni-nemocnice22_denik-300-16x9.jpg 1x, https://g.denik.cz/43/17/fotbal-olomoucka-fotbalova-skola-sek-lukas-urbanec-fakultni-nemocnice22_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Milionový dar v Olomouci! Raději dětem, než gigantovi, říká podnikatel Urbanec</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/olomoucka-fotbalova-skola-a-lukas-urbanec.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/komplikace-pro-spartu-v-klubu-se-objevil-koronavirus-20200719.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9.jpg" width="300" height="169" alt="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." title="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." srcset="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9.jpg 1x, https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Komplikace pro Spartu. V klubu se objevil koronavirus</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fortuna-cfl-sparta-praha-b-domazlice-3-1fff.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>
        <a class="box-article-tag" href="/galerie/fortuna-cfl-sparta-praha-b-domazlice-3-1fff.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/chysta-se-velky-navrat-casillas-pry-miri-zpatky-do-realu-20200718.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/04/iker-casillas_denik-300-16x9.jpg" width="300" height="169" alt="Iker Casillas v dresu Porta" title="Iker Casillas v dresu Porta" srcset="https://g.denik.cz/1/04/iker-casillas_denik-300-16x9.jpg 1x, https://g.denik.cz/1/04/iker-casillas_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Chystá se velký návrat. Casillas prý míří zpátky do Realu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/iker-casillas.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/tatran-oslavi-postup-do-krajske-souteze-exhibici-20200715.html"  title="číst článek: Tatran oslaví postup do krajské soutěže exhibicí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/af/tatran-oslavi-postup-exhibici_denik-210-3x2.jpg" width="210" height="140" alt="Před patnácti lety postoupili fotbalisté Šatova do I. B třídy. V sobotu událost oslaví v původní sestavě zápasem proti aktuálnímu výběru tamějšího Tatranu. Foto: archiv Tatran Šatov" title="Před patnácti lety postoupili fotbalisté Šatova do I. B třídy. V sobotu událost oslaví v původní sestavě zápasem proti aktuálnímu výběru tamějšího Tatranu. Foto: archiv Tatran Šatov" srcset="https://g.denik.cz/69/af/tatran-oslavi-postup-exhibici_denik-210-3x2.jpg 1x, https://g.denik.cz/69/af/tatran-oslavi-postup-exhibici_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/tatran-oslavi-postup-do-krajske-souteze-exhibici-20200715.html"      
>
            <h3 class="box-article-title fs20">Tatran oslaví postup do krajské soutěže exhibicí</h3>
            <h4 class="box-article-perex fs16">Před nedávnem uplynulo patnáct let od postupu fotbalistů Šatova do krajské soutěže. Mančaft od…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kadernici-49608519-wp1hzk.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kadeřníci</h3>
				       	<div>Jedná se o klasické kadeřnické práce, pozice…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/traktoriste-a-obsluha-51951565-wkuae2.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Traktoristé a obsluha zemědělských strojů</h3>
				       	<div>Pracovní pozice…</div>
				       	<div class="service-box-strong">24 780 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/monteri-kovovych-konstrukci-49608351-w2tk3n.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Montéři kovových konstrukcí</h3>
				       	<div>Bližší informace o…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html"  title="číst článek: Mladí florbalisté Laufenu zářili v metropoli. Na Prague Games uzmuli dvě zlata" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-210-3x2.jpg" width="210" height="140" alt="Florbalisté TJ Znojmo LAUFEN (v červeném) hráli na Prague Games 2020 vyrovnanou partii." title="Florbalisté TJ Znojmo LAUFEN (v červeném) hráli na Prague Games 2020 vyrovnanou partii." srcset="https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-210-3x2.jpg 1x, https://g.denik.cz/69/c1/pg-2020-b15-fk-slovan-jindrichuv-hradec-tj-znojmo-laufen-cz-prague-games-43_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/florbaliste-znojma-na-prague-games.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html"      
>
            <h3 class="box-article-title fs20">Mladí florbalisté Laufenu zářili v metropoli. Na Prague Games uzmuli dvě zlata</h3>
            <h4 class="box-article-perex fs16">Úspěch z největšího mládežnického turnaje ve střední Evropě si v polovině července přivezli…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/docekal-se-vraci-do-ebel-jako-manazer-bratislava-capitals-20200716.html"  title="číst článek: Dočekal se vrací do EBEL. Jako manažer Bratislava Capitals" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/f5/hokej-znojmo-orli-sportovni-manazer-rostislav-docekal-galerie-980_denik-210-3x2.jpg" width="210" height="140" alt="Rostislav Dočekal míří do Bratislava Capitals." title="Rostislav Dočekal míří do Bratislava Capitals." srcset="https://g.denik.cz/66/f5/hokej-znojmo-orli-sportovni-manazer-rostislav-docekal-galerie-980_denik-210-3x2.jpg 1x, https://g.denik.cz/66/f5/hokej-znojmo-orli-sportovni-manazer-rostislav-docekal-galerie-980_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/docekal-se-vraci-do-ebel-jako-manazer-bratislava-capitals-20200716.html"      
>
            <h3 class="box-article-title fs20">Dočekal se vrací do EBEL. Jako manažer Bratislava Capitals</h3>
            <h4 class="box-article-perex fs16">Bývalý obránce hodonínského Baníku a zkušený hokejový manažer Rostislav Dočekal míří k nováčkovi…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-znojmo-3954553#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5f1042f87213f5.48188963.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-znojmo-3954553#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Znojmo">Znojmo</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">5 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-znojmo-namesti-republiky-900-17-3954446#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15850/img_5f10080c288da6.85798680.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-znojmo-namesti-republiky-900-17-3954446#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Znojmo, náměstí Republiky 900/17">Znojmo, náměstí…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">6 970 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lesna-3954228#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f0ef94b7ec222.65033247.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lesna-3954228#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Lesná">Lesná</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 200 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/krumlovske-stolni-tenistky-vstoupi-do-nove-sezony-silne-20200713.html"  title="číst článek: Krumlovské stolní tenistky vstoupí do nové sezony silné" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/56/stolni-tenis-renata-strbikova-moravsky-krumlov-extraliga-zen-08_denik-210-3x2.jpg" width="210" height="140" alt="Stolní tenistka Renáta Štrbíková hraje za extraligové družstvo TT Moravský Krumlov." title="Stolní tenistka Renáta Štrbíková hraje za extraligové družstvo TT Moravský Krumlov." srcset="https://g.denik.cz/69/56/stolni-tenis-renata-strbikova-moravsky-krumlov-extraliga-zen-08_denik-210-3x2.jpg 1x, https://g.denik.cz/69/56/stolni-tenis-renata-strbikova-moravsky-krumlov-extraliga-zen-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/krumlovske-stolni-tenistky-vstoupi-do-nove-sezony-silne-20200713.html"      
>
            <h3 class="box-article-title fs20">Krumlovské stolní tenistky vstoupí do nové sezony silné</h3>
            <h4 class="box-article-perex fs16">Našlapanou sezonu očekávají extraligové stolní tenistky z Moravského Krumlova. Mimo tuzemské…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-20200712.html"  title="číst článek: Velkou cenu mezi lechovickými vinicemi opanoval Soural" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/58/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-05_denik-210-3x2.jpg" width="210" height="140" alt="Náhradního termínu Velké ceny VS Lechovice se zúčastnilo o polovinu méně běžců, než je jindy zvykem." title="Náhradního termínu Velké ceny VS Lechovice se zúčastnilo o polovinu méně běžců, než je jindy zvykem." srcset="https://g.denik.cz/69/58/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-05_denik-210-3x2.jpg 1x, https://g.denik.cz/69/58/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bezci-v-absolvovali-vc-vs-lechovice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/ostatni_region/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-20200712.html"      
>
            <h3 class="box-article-title fs20">Velkou cenu mezi lechovickými vinicemi opanoval Soural</h3>
            <h4 class="box-article-perex fs16">Ani deštivé počasí sportovce neodradilo. Sobotní Velkou cenu Vinných sklepů Lechovice absolvovalo…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/krumlovske-stolni-tenistky-vstoupi-do-nove-sezony-silne-20200713.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/56/stolni-tenis-renata-strbikova-moravsky-krumlov-extraliga-zen-08_denik-120-3x2.jpg" width="120" height="80" alt="Stolní tenistka Renáta Štrbíková hraje za extraligové družstvo TT Moravský Krumlov." title="Stolní tenistka Renáta Štrbíková hraje za extraligové družstvo TT Moravský Krumlov." srcset="https://g.denik.cz/69/56/stolni-tenis-renata-strbikova-moravsky-krumlov-extraliga-zen-08_denik-120-3x2.jpg 1x, https://g.denik.cz/69/56/stolni-tenis-renata-strbikova-moravsky-krumlov-extraliga-zen-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/krumlovske-stolni-tenistky-vstoupi-do-nove-sezony-silne-20200713.html" tabindex="-1" title="číst článek: Krumlovské stolní tenistky vstoupí do nové sezony silné" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krumlovské stolní tenistky vstoupí do nové sezony silné</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-20200712.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/58/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-05_denik-120-3x2.jpg" width="120" height="80" alt="Náhradního termínu Velké ceny VS Lechovice se zúčastnilo o polovinu méně běžců, než je jindy zvykem." title="Náhradního termínu Velké ceny VS Lechovice se zúčastnilo o polovinu méně běžců, než je jindy zvykem." srcset="https://g.denik.cz/69/58/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-05_denik-120-3x2.jpg 1x, https://g.denik.cz/69/58/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/velkou-cenu-mezi-lechovickymi-vinicemi-opanoval-soural-20200712.html" tabindex="-1" title="číst článek: Velkou cenu mezi lechovickými vinicemi opanoval Soural" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velkou cenu mezi lechovickými vinicemi opanoval Soural</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/znojemsti-knights-prisli-o-sezonu-nahradi-ji-mega-show-20200708.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/41/dsc8155_denik-120-3x2.jpg" width="120" height="80" alt="Defenzivní opora. Ondřej Kubák (na snímku vpravo) patří k důležitým hráčům zadních řad Znojmo Knights." title="Defenzivní opora. Ondřej Kubák (na snímku vpravo) patří k důležitým hráčům zadních řad Znojmo Knights." srcset="https://g.denik.cz/69/41/dsc8155_denik-120-3x2.jpg 1x, https://g.denik.cz/69/41/dsc8155_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/znojemsti-knights-prisli-o-sezonu-nahradi-ji-mega-show-20200708.html" tabindex="-1" title="číst článek: Znojemští Knights přišli o sezonu, nahradí ji mega show" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Znojemští Knights přišli o sezonu, nahradí ji mega show</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mladi-hasici-se-s-chuti-vraceji-k-soutezim-zacali-na-vranove-20200716.html" tabindex="-1" title="číst článek: Mladí hasiči se s chutí vracejí k soutěžím. Začali na Vranově">
			        <h3 class="ugc-promo__article-title">Mladí hasiči se s chutí vracejí k soutěžím. Začali na Vranově</h3>
			    </a>
				<a href="/ctenar-reporter/pokladnicky-jsou-spocitane-postni-almuzna-pomuze-detem-na-ukrajine-20200715.html" tabindex="-1" title="číst článek: Pokladničky jsou spočítané, postní almužna pomůže dětem na Ukrajině">
			        <h3 class="ugc-promo__article-title">Pokladničky jsou spočítané, postní almužna pomůže dětem na Ukrajině</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463601296"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/lidi-na-zemi-bude-dramaticky-ubyvat-zjistili-vedci-takto-si-povede-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/47a4cc51330cb73cac402fa0336a2daa.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/lidi-na-zemi-bude-dramaticky-ubyvat-zjistili-vedci-takto-si-povede-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lidí na Zemi bude dramaticky ubývat, zjistili vědci. Takto si povede Česko" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lidí na Zemi bude dramaticky ubývat, zjistili vědci. Takto…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hrozi-vam-psychicke-zhrouceni-kvuli-koronaviru-udelejte-si-test.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95eab475503348568c58070ef14d0b51.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hrozi-vam-psychicke-zhrouceni-kvuli-koronaviru-udelejte-si-test.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hrozí vám psychické zhroucení kvůli koronaviru? Udělejte si test!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hrozí vám psychické zhroucení kvůli koronaviru? Udělejte si…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/gabriela-koukalova-krize.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/untitled-collage-4-d200716c8fed1_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Koukalová" title="Gabriela Koukalová" srcset="https://g.denik.cz/56/34/untitled-collage-4-d200716c8fed1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/untitled-collage-4-d200716c8fed1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/gabriela-koukalova-krize.html" tabindex="-1" title="číst článek: Koukalová bez manžela řádí jako utržená ze řetězu: Fanouškům ukázala zadeček!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Koukalová bez manžela řádí jako utržená ze řetězu: Fanouškům ukázala zadeček!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-dcery-utrpeni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3f/untitled-collage-6-d191221vxfvq1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/3f/untitled-collage-6-d191221vxfvq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3f/untitled-collage-6-d191221vxfvq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-dcery-utrpeni.html" tabindex="-1" title="číst článek: Utrpení dcer Karla Gotta: Od smrti tatínka musí zažívat peklo"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Utrpení dcer Karla Gotta: Od smrti tatínka musí zažívat peklo</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-stikova-svatba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2.jpg" width="120" height="80" alt="Monika Štiková svatba" title="Monika Štiková svatba" srcset="https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-stikova-svatba.html" tabindex="-1" title="číst článek: Monika Štiková se vdala. Na honosné svatbě však nejvíce zazářila její matka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Štiková se vdala. Na honosné svatbě však nejvíce zazářila její matka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/stella-majova-narozeniny-19-7-1923-30000716.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/43/stella_denik-120-3x2.jpg" width="120" height="80" alt="Stella Májová" title="Stella Májová" srcset="https://g.denik.cz/127/43/stella_denik-120-3x2.jpg 1x, https://g.denik.cz/127/43/stella_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/stella-majova-narozeniny-19-7-1923-30000716.html" tabindex="-1" title="číst článek: Stella Májová: Své akty sama odtajnila na sklonku života, kdy také zbohatla"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Stella Májová: Své akty sama odtajnila na sklonku života, kdy také zbohatla</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/2/9/9/6/1882996-500-810.jpg" width="180" alt="BILLA - Zdravé jídlo">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Zdravé jídlo
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/2/4/9/1/1892491-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">15.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/2/0/0/5/1892005-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/1/8/0/1/1891801-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/9/7/8/1888978-500-810.jpg" width="180" alt="PENNY MARKET - ČTVRTEČNÍK">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - ČTVRTEČNÍK
                        <div class="prometheus-date">16.07. - 22.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monteri-kovovych-konstrukci-49608351-w2tk3n.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montéři kovových konstrukcí, 30 000 Kč" target="_blank" rel="noopener">
				       	Montéři kovových konstrukcí, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecne-sestry-se-specializaci-52348821-wuuua8.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecné sestry se specializací, 37 700 Kč" target="_blank" rel="noopener">
				       	Všeobecné sestry se specializací, 37 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-51954277-wwsp23.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 25 000 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kvalifikovani-pracovnici-50902341-wmg786.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kvalifikovaní pracovníci v lesnictví a příbuzných oblastech, 18 000 Kč" target="_blank" rel="noopener">
				       	Kvalifikovaní pracovníci v lesnictví a příbuzných oblastech, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-49389945-wv5fme.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář, 25 000 Kč" target="_blank" rel="noopener">
				       	Údržbář, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hlavni-stavbyvedouci-51950529-wgcrep.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hlavní stavbyvedoucí, 40 000 Kč" target="_blank" rel="noopener">
				       	Hlavní stavbyvedoucí, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-manipulacni-pracovnici-51508841-wy87yx.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní manipulační pracovníci (kromě výroby), 8 000 Kč" target="_blank" rel="noopener">
				       	Pomocní manipulační pracovníci (kromě výroby), 8 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--svarec-51437407-wgrthr.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník - svářeč, 33 000 Kč" target="_blank" rel="noopener">
				       	Zámečník - svářeč, 33 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-2-0TDI-REZE-Sportovni-Kupe-1594381138089314.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A5 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Audi A5 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4-Allroad/A4-Allroad-2-0TDI-Q-14-Kombi-15946400287410.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 Allroad první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Audi A4 Allroad první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A7/A7-3-0TDI-S-LI-Sportovni-Kupe-1594127335347252.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A7 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Audi A7 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4-Allroad/A4-Allroad-2-0TDi-B-O-Kombi-15861619815020.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 Allroad nehavarované" target="_blank" rel="noopener">
			          	Audi A4 Allroad nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0TDi-Q-V-Kombi-158317036376851.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Audi A4 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDi-Q-S-Kombi-15834157855774339.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Audi A4 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0TDI-S-LI-Sedan-Limuzina-1583853079955114.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Audi A4 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDi-PRE-Kombi-15900502867094990.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Audi A4 první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-trend-cr-1-majitel-13831124.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2,0 TDCi TREND ČR 1.MAJITEL" target="_blank" rel="noopener">
			          	Ford S-MAX 2,0 TDCi TREND ČR 1.MAJITEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-2/hatchback/benzin/mazda-2-1-5-i-hazumi-skyactiv-13831094.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 2 1,5 i HAZUMI SKYACTIV" target="_blank" rel="noopener">
			          	Mazda 2 1,5 i HAZUMI SKYACTIV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-2tsi-rezervace-19337366.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,2TSI REZERVACE" target="_blank" rel="noopener">
			          	Škoda Rapid 1,2TSI REZERVACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-panorama-navi-19337431.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0TDI PANORAMA*NAVI" target="_blank" rel="noopener">
			          	Audi A4 2,0TDI PANORAMA*NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/nafta/skoda-rapid-1-6tdi-85kw-cz-dph-servis-48730760.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.6TDi 85kW+CZ+DPH+SERVIS" target="_blank" rel="noopener">
			          	Škoda Rapid 1.6TDi 85kW+CZ+DPH+SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-ambitio-58894117.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Ambitio" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Ambitio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/cng/skoda-octavia-1-4g-tec-ambition-81kw-cr-1-ma-19337519.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4G-Tec AMBITION*81kW*ČR*1.MA" target="_blank" rel="noopener">
			          	Škoda Octavia 1.4G-Tec AMBITION*81kW*ČR*1.MA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ateca/suv/nafta/seat-ateca-1-6tdi-style-115k-zaruka-2024-19337339.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ateca 1,6TDI STYLE*115K*ZÁRUKA 2024" target="_blank" rel="noopener">
			          	Seat Ateca 1,6TDI STYLE*115K*ZÁRUKA 2024
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lesna-3954228#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lesná Prodej domu" target="_blank" rel="noopener">
			          	Lesná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bozice-3953697#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Božice Prodej domu" target="_blank" rel="noopener">
			          	Božice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strelice-3953599#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Střelice Prodej domu" target="_blank" rel="noopener">
			          	Střelice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-valtrovice-3952999#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valtrovice Prodej domu" target="_blank" rel="noopener">
			          	Valtrovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-znojmo-3950555#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Znojmo Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-znojmo-3950554#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Znojmo Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-znojmo-3950552#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Znojmo Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-znojmo-3949504#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Znojmo Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#znojemsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/znojemsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594975528.js"></script>


<!-- https://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html -->
<!-- https://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html -->
<script>
	if("https:\/\/znojemsky.denik.cz\/ostatni_region\/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html" != window.location.href && "znojemsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://znojemsky.denik.cz/ostatni_region/mladi-florbaliste-laufenu-zarili-v-metropoli-na-prague-games-uzmuli-dve-zlata-20200718.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594976009.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594975528.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594975528.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594975528.css">

</body>
</html>