
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Nechá se Djokovič očkovat? Nadalův titul mu zvýšil motivaci, říká jeho biograf - Znojemský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'znojemsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Nechá se Djokovič očkovat? Nadalův titul mu zvýšil motivaci, říká jeho biograf",
		'tag': ["Novak Djoković", "Rafael Nadal", "očkování", "Australian Open", "Asociace profesionálních tenistů", "Austrálie", "Daniil Medveděv", "Roger Federer", "French Open", "Aleksandar Vučić"],
		'author': 'David Ako',
		'publishedDateTime': "2022-02-04T04:00:00+01:00",
    	'modifiedDateTime': "2022-02-04T04:00:00+01:00",
		'articleID': 2848231075,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2848231075-3058-69",
		'image': 'https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https://znojemsky.denik.cz/galerie/novak-djokovic-australie-tenis-ockovani.html?photo=1&back=2848231075-3058-69",
			'images': [
					{
						'url': 'https://g.denik.cz/1/4b/f202201140316001_denik-150-3x2.jpg',
						'description': "Novak Djokovič při tréninku v Melbourne.",
						'source': "ČTK/ABACA/Dubreuil Corinne"
					},
					{
						'url': 'https://g.denik.cz/1/9b/p2022011102804_denik-150-3x2.jpg',
						'description': "Novak Djokovič při tréninku v Melbourne.",
						'source': "ČTK/AP/Kelly Defina"
					},
					{
						'url': 'https://g.denik.cz/1/f1/p2022011002556_denik-150-3x2.jpg',
						'description': "Fanoušci a fanynky Novaka Djokoviče v Melbourne po úspěšném tenistově odvolání proti neudělení víza.",
						'source': "ČTK/AP/Hamish Blair"
					},
					{
						'url': 'https://g.denik.cz/1/7f/f202201060227801_denik-150-3x2.jpg',
						'description': "Novak Djokovič",
						'source': "ČTK/ABACA/Dubreuil Corinne"
					},
					{
						'url': 'https://g.denik.cz/1/26/f202201060424001_denik-150-3x2.jpg',
						'description': "Fanoušci Novaka Djokoviče v Austrálii protestují proti jeho zadržení.",
						'source': "ČTK/ABACA/AA"
					},
					{
						'url': 'https://g.denik.cz/1/ff/p2022010508961_denik-150-3x2.jpg',
						'description': "Fanoušek Novaka Djokoviče na letišti v Melbourne.",
						'source': "ČTK/AP/Hamish Blair"
					},
					{
						'url': 'https://g.denik.cz/1/2e/p2022010600183_denik-150-3x2.jpg',
						'description': "Auta čekající na letišti v Melbourne na Novaka Djokoviče.",
						'source': "ČTK/AP/Hamish Blair"
					},
					{
						'url': 'https://g.denik.cz/1/bc/p2022010600947_denik-150-3x2.jpg',
						'description': "Novak Djokovič pózuje s trofejí po svém loňském triumfu na Australian Open.",
						'source': "ČTK/AP/Hamish Blair"
					},
					{
						'url': 'https://g.denik.cz/1/d0/p2022010602712_denik-150-3x2.jpg',
						'description': "Fanoušci Novaka Djokoviče v Austrálii protestují proti jeho zadržení.",
						'source': "ČTK/AP/James Ross"
					}
			],
			'count': 9,
			'count-page': 10,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://znojemsky.denik.cz/",
		'device': "desktop",
		'url': 'https://znojemsky.denik.cz/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://znojemsky.denik.cz/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html",
            "name": "www.denik.cz",
            "headline": "Nechá se Djokovič očkovat? Nadalův titul mu zvýšil motivaci, říká jeho biograf",
            "description": "O kauze Novaka Djokoviče na Australian Open už bylo napsáno mnoho. S novými poznatky ale přišel člověk, který se srbským tenistou napsal jeho autobiografii. Daniel Müksch uvedl, že aktuální světová jednička mužského žebříčku ATP vážně přemýšlí o očkování.",
            "articleBody":
                    "Djokovič je známým odpůrcem očkování. Díky němu neuspěl s vyjímkou na Australian Open, kde musel být v detenčním zařízení. Poté mu byla odebrána víza a musel opustit Austrálii a nemohl se tak zúčastnit úvodního grandslamu sezony.\n\nTen vyhrál po strhující finálové bitvě Španěl Rafael Nadal po velkém obratu. Rodák z Manacoru ve finále proti Rusovi Daniilovi Medveděvovi otočil nepříznivý stavu 0:2 na sety a po více než pěti hodinách zvítězil 2:6, 6:7, 6:4, 6:4 a 7:5.\n\nPětatřicetiletý Španěl tak vyhrál rekordní jedenadvacátý grandslamový titul, čímž se v historické tabulce osamostatnil na prvním místě před Novakem Djokovičem a Rogerem Federerem.\nSetkání s prezidentem\nA právě tento milník má být podle Daniela Müksche momentem, který Djokoviče láme ve svém přesvědčení se neočkovat. Pořadatelé French Open totiž už dopředu avizovali, že účast na druhém grandslamu ročníku budou mít jen očkovaní hráči. &quot;Co jsem slyšel z jeho okolí, tak se nechá očkovat. Nejspíš k tomu přispělo i finále v Melbourne. Nadalova jednadvacítka ho k tomu bezpochyby pobídla,&quot; prohlásil Müksch.\nDjokovič se ve čtvrtek sešel se srbským prezidentem Aleksandarem Vučičem, který se světové jedničky po vyhoštění hořečnatě zastával. &quot;Chtěl jsem se s vámi setkat, protože jako srbský občan cítím velkou potřebu poděkovat vám za podporu, kterou jste mi coby prezident Srbska společně se všemi státními institucemi poskytoval během těch nešťastných událostí v Austrálii,&quot; vyjádřil se Djokovič k celé situaci.\n\nK potenciálnímu očkování se ale zatím nijak nevyjádřil."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9.jpg",
                "description":"Novak Djokovič při tréninku v Melbourne.",
                "name":"Novak Djokovič při tréninku v Melbourne."
                ,"width": 1600,
                "height": 1065
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-02-04T04:00:00+01:00",
            "dateModified": "2022-02-03T18:52:50+01:00",
            "datePublished": "2022-02-04T04:00:00+01:00",
            "keywords": "djokovič, tenis, sport, očkování",
            "genre": "Ostatní sporty",
            "author": {
                "@type": "Person",
                "name": "David Ako"
            },
            "editor": {
                "@type": "Person",
                "name": "David Ako"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://znojemsky.denik.cz/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Znojemský deník",
                "item": "https://znojemsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://znojemsky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nechá se Djokovič očkovat? Nadalův titul mu zvýšil motivaci, říká jeho biograf",
                "item": "https://znojemsky.denik.cz/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1643904254.css">


        
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-0f1c09d2e2c5-special-zoh2022-1643904254.css">





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1643904254.css">
        

        

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://znojemsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Znojemský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="O kauze Novaka Djokoviče na Australian Open už bylo napsáno mnoho. S novými poznatky ale přišel člověk, který se srbským tenistou napsal jeho…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://znojemsky.denik.cz/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="keywords" content="djokovič, tenis, sport, očkování">
    <meta name="author" content="David Ako">


	<meta property="og:site_name" content="Znojemský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://znojemsky.denik.cz/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html">
	<meta property="og:title" content="Nechá se Djokovič očkovat? Nadalův titul mu zvýšil motivaci, říká jeho biograf">
	<meta property="og:description" content="O kauze Novaka Djokoviče na Australian Open už bylo napsáno mnoho. S novými poznatky ale přišel člověk, který se srbským tenistou napsal jeho autobiografii. Daniel Müksch uvedl, že aktuální světová jednička mužského žebříčku ATP vážně přemýšlí o očkování.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nechá se Djokovič očkovat? Nadalův titul mu zvýšil motivaci, říká jeho biograf">
	<meta name="twitter:description" content="O kauze Novaka Djokoviče na Australian Open už bylo napsáno mnoho. S novými poznatky ale přišel člověk, který se srbským tenistou napsal jeho autobiografii. Daniel Müksch uvedl, že aktuální světová jednička mužského žebříčku ATP vážně přemýšlí o očkování.">
	<meta property="og:image" content="https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Novak Djokovič při tréninku v Melbourne.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/">
    <meta property="article:published_time" content="2022-02-04T04:00:00+01:00">
    <meta property="article:modified_time" content="2022-02-04T04:00:00+01:00">



        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fznojemsky.denik.cz%2Fostatni_region%2Fnecha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fznojemsky.denik.cz%2Fostatni_region%2Fnecha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://znojemsky.denik.cz/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/znojemsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<a class="zoh2022-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH22-special-banner', 'eventAction': 'click_ZOH22-banner', 'eventLabel': &quot;znojemsky.denik.cz&quot; })" href="/zoh-2022/">
	<img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/promo.jpg" srcset="https://g.denik.cz/build/images/denik/specialy/zoh2022/promo.jpg 1x, https://g.denik.cz/build/images/denik/specialy/zoh2022/promo@2.jpg 2x" height="78" width="298" alt="ZOH 2022" loading="eager">
</a>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://znojemsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://znojemsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://znojemsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://znojemsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://znojemsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://znojemsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://znojemsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://znojemsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://znojemsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://znojemsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://znojemsky.denik.cz/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html'})"
></button>
        <form action="/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://znojemsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://znojemsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://znojemsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://znojemsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://znojemsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://znojemsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://znojemsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://znojemsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://znojemsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://znojemsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://znojemsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://znojemsky.denik.cz/zoh-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_peking-2022', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="submenu__item-a">
                    Peking 2022
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://znojemsky.denik.cz/tema/hokejovi-orli-v-soutezi-ebel.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_orli-znojmo', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="submenu__item-a">
                    Orli Znojmo
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://znojemsky.denik.cz/tema/1-sc-znojmo.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_1-sc-znojmo-fk', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="submenu__item-a">
                    1. SC Znojmo FK
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/krimi/devadesatky-orlicti-vrazi-svedectvi-20220128.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Devadesátky:</h3>
            <span class="vyzva-ctenarum__text">Orlické vraždy. Našel jsem mrtvoly v sudu, vzpomíná záchranář</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">
















<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Nechá se Djokovič očkovat? Nadalův titul mu zvýšil motivaci, říká jeho biograf</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 04:00</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/4e/david-ako_denik-75-1x1.png" width="75" height="75" alt="David Ako" title="David Ako" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/4e/david-ako_denik-75-1x1.png 1x, https://g.denik.cz/1/4e/david-ako_denik-75-1x1&#64;2x.png 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/david-ako-4980.html">
                            <span class="article-info__author-name">
                                David
                                Ako
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/david-ako-4980.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Fostatni_region%2Fnecha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html&subject=Nech%C3%A1%20se%20Djokovi%C4%8D%20o%C4%8Dkovat%3F%20Nadal%C5%AFv%20titul%20mu%20zv%C3%BD%C5%A1il%20motivaci%2C%20%C5%99%C3%ADk%C3%A1%20jeho%20biograf" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Nechá se Djokovič očkovat? Nadalův titul mu zvýšil motivaci, říká jeho biograf&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">O kauze Novaka Djokoviče na Australian Open už bylo napsáno mnoho. S novými poznatky ale přišel člověk, který se srbským tenistou napsal jeho autobiografii. Daniel Müksch uvedl, že aktuální světová jednička mužského žebříčku ATP vážně přemýšlí o očkování.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/novak-djokovic-australie-tenis-ockovani.html?photo=1&amp;back=2848231075-3058-69">
        <img src="https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9.jpg" width="630" height="354" alt="Novak Djokovič při tréninku v Melbourne." title="Novak Djokovič při tréninku v Melbourne." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9.jpg 1x, https://g.denik.cz/1/4b/f202201140316001_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/novak-djokovic-australie-tenis-ockovani.html?back=2848231075-3058-69&amp;photo=2">
                    <img src="https://g.denik.cz/1/9b/p2022011102804_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/9b/p2022011102804_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9b/p2022011102804_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/novak-djokovic-australie-tenis-ockovani.html?back=2848231075-3058-69&amp;photo=3">
                    <img src="https://g.denik.cz/1/f1/p2022011002556_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/f1/p2022011002556_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f1/p2022011002556_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/novak-djokovic-australie-tenis-ockovani.html?back=2848231075-3058-69&amp;photo=4">
                    <img src="https://g.denik.cz/1/7f/f202201060227801_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7f/f202201060227801_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7f/f202201060227801_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/novak-djokovic-australie-tenis-ockovani.html?back=2848231075-3058-69&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        9 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Novak Djokovič při tréninku v Melbourne.
        <span class="description-autor">
             | 
            Foto: ČTK/ABACA/Dubreuil Corinne
        </span>
</div>



 





<article class="box-article box-article-classic mb25 zoh2022-box-related box-article--souvisejici hotjar-top0">

    <a class="box-article-left" href="/zoh-2022-cesi/krejci-pozitivni-test-hokej.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/krejci-pozitivni-test-hokej.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/krejci-pozitivni-test-hokej.html', 'eventValue': 0})" title="číst článek: Hokejová nepříjemnost v Pekingu. Krejčí měl pozitivní test" tabindex="-1" >
        <img src="https://g.denik.cz/43/fb/hokej-krejci-2021_denik-210-3x2.jpg" width="210" height="140" alt="David Krejčí" title="David Krejčí" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/fb/hokej-krejci-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/43/fb/hokej-krejci-2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zoh-2022-cesi/krejci-pozitivni-test-hokej.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: /zoh-2022-cesi/krejci-pozitivni-test-hokej.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/krejci-pozitivni-test-hokej.html', 'eventValue': 0})" >
            <h3 class="box-article-title fs20">Hokejová nepříjemnost v Pekingu. Krejčí měl pozitivní test</h3>
            
        </a>
            <a class="zoh2022-box-related__logo" href="/zoh-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'click_ZOH22-banner', 'eventLabel': 'clanek, znojemsky.denik.cz', 'eventValue': 5 })">
        <img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/logo.svg#desktop" alt="ZOH 2022" width="83" height="98" loading="lazy">
    </a>

    </div>
    <div class="box-article__souvisejici">
        
            <a class="box-article__souvisejici-item" href="http://www.denik.cz/zoh-2022-cesi/brezina-a-mills-sportovci-si-zvolili-vlajkonose-na-uvodni-ceremonial-olympiady.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/zoh-2022-cesi/brezina-a-mills-sportovci-si-zvolili-vlajkonose-na-uvodni-ceremonial-olympiady.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/krejci-pozitivni-test-hokej.html', 'eventValue': 1})">Březina a Mills. Sportovci si zvolili vlajkonoše na úvodní ceremoniál olympiády</a>

            <a class="box-article__souvisejici-item" href="http://www.denik.cz/zoh-2022-cesi/cesky-zvladly-premieru-zdolaly-zamorske-cinanky-nervy-snad-opadly-rikaly-2022020.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/zoh-2022-cesi/cesky-zvladly-premieru-zdolaly-zamorske-cinanky-nervy-snad-opadly-rikaly-2022020.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/krejci-pozitivni-test-hokej.html', 'eventValue': 2})">Češky zvládly premiéru, zdolaly „zámořské“ Číňanky. Nervy snad opadnou, říkaly</a>

            <a class="box-article__souvisejici-item" href="http://www.denik.cz/zoh-2022-cesi/curlingova-pohadka-zije-manzele-paulovi-po-prohre-se-svedy-prehrali-australii.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek_souvisejici_clanky_ZOH22', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/zoh-2022-cesi/curlingova-pohadka-zije-manzele-paulovi-po-prohre-se-svedy-prehrali-australii.html', 'eventLabel': 'Clanek: /zoh-2022-cesi/krejci-pozitivni-test-hokej.html', 'eventValue': 3})">Curlingová pohádka žije. Manželé Paulovi po prohře se Švédy přehráli Austrálii</a>
    </div>
</article>
        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Djokovič je známým odpůrcem očkování. Díky němu neuspěl s vyjímkou na Australian Open, kde musel být v detenčním zařízení. Poté mu byla odebrána víza a musel opustit Austrálii a nemohl se tak zúčastnit úvodního grandslamu sezony.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://www.denik.cz/tenis/plachy-zabijak-rafa-je-nadal-nejlepsim-tenistou-vsech-dob-predstihl-sve-rivaly-2.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/tenis/plachy-zabijak-rafa-je-nadal-nejlepsim-tenistou-vsech-dob-predstihl-sve-rivaly-2.html' })">
            <img src="https://g.denik.cz/1/42/f202201310306101_denik-150-3x2.jpg" width="150" height="100" alt="Rafael Nadal s trofejí pro vítěze Australian Open 2022." title="Rafael Nadal s trofejí pro vítěze Australian Open 2022." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/42/f202201310306101_denik-150-3x2.jpg 1x, https://g.denik.cz/1/42/f202201310306101_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Plachý zabiják Rafa. Je Nadal nejlepším tenistou všech dob? Předstihl své rivaly</div>
        </a>

<p>Ten vyhrál po strhující finálové bitvě Španěl Rafael Nadal po velkém obratu. Rodák z Manacoru ve finále proti Rusovi Daniilovi Medveděvovi otočil nepříznivý stavu 0:2 na sety a po více než pěti hodinách zvítězil 2:6, 6:7, 6:4, 6:4 a 7:5.</p>
<div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_v27M_RgrLzU" class="video-youtube js-video" title="Youtube - v27M_RgrLzU" data-title="Youtube - v27M_RgrLzU" data-type="youtube" data-video="v27M_RgrLzU" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/v27M_RgrLzU" style="border:0" allowfullscreen></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>Pětatřicetiletý Španěl tak vyhrál rekordní jedenadvacátý grandslamový titul, čímž se v historické tabulce osamostatnil na prvním místě před Novakem Djokovičem a Rogerem Federerem.</p>
<h2 class="pseudo-h3">Setkání s prezidentem</h2>
<p>A právě tento milník má být podle Daniela Müksche momentem, který Djokoviče láme ve svém přesvědčení se neočkovat. Pořadatelé French Open totiž už dopředu avizovali, že účast na druhém grandslamu ročníku budou mít jen očkovaní hráči. "Co jsem slyšel z jeho okolí, tak se nechá očkovat. Nejspíš k tomu přispělo i finále v Melbourne. Nadalova jednadvacítka ho k tomu bezpochyby pobídla," prohlásil Müksch.</p>
<p>Djokovič se ve čtvrtek sešel se srbským prezidentem Aleksandarem Vučičem, který se světové jedničky po vyhoštění hořečnatě zastával. "Chtěl jsem se s vámi setkat, protože jako srbský občan cítím velkou potřebu poděkovat vám za podporu, kterou jste mi coby prezident Srbska společně se všemi státními institucemi poskytoval během těch nešťastných událostí v Austrálii," vyjádřil se Djokovič k celé situaci.</p>


        <a class="inserted-article" href="https://www.denik.cz/tenis/fenomenalni-obrat-nadal-vyhral-australian-open-a-predcil-federera-s-djokovicem.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/tenis/fenomenalni-obrat-nadal-vyhral-australian-open-a-predcil-federera-s-djokovicem.html' })">
            <img src="https://g.denik.cz/1/07/nadal-vyhral-australian-open-a-ziskal-rekordni-21-grandslamovy-titul_denik-150-3x2.jpg" width="150" height="100" alt="Španělský tenista Rafael Nadal  ve finále Australian Open." title="Španělský tenista Rafael Nadal  ve finále Australian Open." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/07/nadal-vyhral-australian-open-a-ziskal-rekordni-21-grandslamovy-titul_denik-150-3x2.jpg 1x, https://g.denik.cz/1/07/nadal-vyhral-australian-open-a-ziskal-rekordni-21-grandslamovy-titul_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Fenomenální obrat. Nadal získal v pětisetové bitvě rekordní grandslamový titul</div>
        </a>

<p>K potenciálnímu očkování se ale zatím nijak nevyjádřil.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


<div class="zoh2022-menu zoh2022-promo-article">
    <a class="zoh2022-promo-article__logo" 
        href="/zoh-2022/" 
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': 'clanek, znojemsky.denik.cz', 'eventValue': 0 })"
    >
        <img src="https://g.denik.cz/build/images/denik/specialy/zoh2022/logo.svg#desktop" alt="ZOH 2022" width="41" height="48" loading="lazy">
    </a>

    <div class="zoh2022-promo-article__content">
        

<div class="zoh2022-menu__list">
    <a class="zoh2022-menu__item " 
        href="/zoh-2022/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_1: ' + this.href, 'eventLabel': 'clanek, znojemsky.denik.cz' })"
    >OLYMPIÁDA V PEKINGU</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-cesi/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_2: ' + this.href, 'eventLabel': 'clanek, znojemsky.denik.cz' })"
    >ČESKÝ TÝM</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-olympijsky-festival/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_3: ' + this.href, 'eventLabel': 'clanek, znojemsky.denik.cz' })"
    >OLYMPIJSKÝ FESTIVAL</a>

    <a class="zoh2022-menu__item " 
        href="/zoh-2022-medaile/"
        onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_menu_special_ZOH22', 'eventAction': 'click_tlacitko_4: ' + this.href, 'eventLabel': 'clanek, znojemsky.denik.cz' })"
    >MEDAILE</a>
</div>
        
            <a class="zoh2022-promo-article__link" 
                href="/zoh-2022/covidove-hry-v-cine-startuji-testovat-se-budou-sportovci-kazdy-den.html" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'related_clanky_ZOH22', 'eventAction': 'click_clanek: ' + this.href, 'eventLabel': 'clanek, znojemsky.denik.cz', 'eventValue': 0 })"
            >
                Kontroverzní olympiáda v Číně startuje. Sportovci se budou… <span class="zoh2022-promo-article__more">Více&nbsp;&gt;</span>
            </a>
    </div>
</div>


        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 04:00</span>
    
    <a href="/diskuse/nova/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Fostatni_region%2Fnecha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html&subject=Nech%C3%A1%20se%20Djokovi%C4%8D%20o%C4%8Dkovat%3F%20Nadal%C5%AFv%20titul%20mu%20zv%C3%BD%C5%A1il%20motivaci%2C%20%C5%99%C3%ADk%C3%A1%20jeho%20biograf" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Nechá se Djokovič očkovat? Nadalův titul mu zvýšil motivaci, říká jeho biograf&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Novak Djoković" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/novak-djokovic-5907.html">Novak Djoković, </a>
                <a class="article-tags__item" title="Štítek: Rafael Nadal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rafael-nadal-5903.html">Rafael Nadal, </a>
                <a class="article-tags__item" title="Štítek: očkování" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ockovani-8687.html">očkování, </a>
                <a class="article-tags__item" title="Štítek: Australian Open" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/australian-open-2007.html">Australian Open, </a>
                <a class="article-tags__item" title="Štítek: Asociace profesionálních tenistů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/asociace-profesionalnich-tenistu-8352.html">Asociace profesionálních tenistů, </a>
                <a class="article-tags__item" title="Štítek: Austrálie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/australie-1308.html">Austrálie, </a>
                <a class="article-tags__item" title="Štítek: Daniil Medveděv" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/daniil-medvedev-10562.html">Daniil Medveděv, </a>
                <a class="article-tags__item" title="Štítek: Roger Federer" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/roger-federer-10561.html">Roger Federer, </a>
                <a class="article-tags__item" title="Štítek: French Open" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/french-open-2108.html">French Open, </a>
                <a class="article-tags__item" title="Štítek: Aleksandar Vučić" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/aleksandar-vucic-44911.html">Aleksandar Vučić</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top15">
    <a href="/fotbal-perlicky/slavista-a-klidas-sobota-prozradil-jsem-nesmely-i-v-normalnim-zivote-20220202.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-300-16x9.jpg" width="300" height="169" alt="Autogramy při exhibicích. Rozdával je i Luděk Sobota" title="Autogramy při exhibicích. Rozdával je i Luděk Sobota" loading="lazy" srcset="https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-300-16x9.jpg 1x, https://g.denik.cz/1/c0/foto-okresni-prebor-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slávista a kliďas. Sobota prozradil: Jsem nesmělý i v normálním životě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/okresni-prebor-ludek-sobota-a-spol.html?photo=1&amp;back=2418714207-9306-69" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top12">
    <a href="/fotbal-perlicky/zablati-fotbal-spravkyne-tereza-workova-svatba.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/72/97/tereza-workova-s-partnerem-davidem-30-1-2022_denik-300-16x9.jpg" width="300" height="169" alt="Tereza Worková s partnerem Davidem na fotbalovém hřišti v Záblatí." title="Tereza Worková s partnerem Davidem na fotbalovém hřišti v Záblatí." loading="lazy" srcset="https://g.denik.cz/72/97/tereza-workova-s-partnerem-davidem-30-1-2022_denik-300-16x9.jpg 1x, https://g.denik.cz/72/97/tereza-workova-s-partnerem-davidem-30-1-2022_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalisté jsou jako děti, říká "paní Hnátková" ze Záblatí. Dresy ale nepere</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prestup-snu-roberto-carlos-se-vraci-z-duchodu-zahraje-si-za-hospodsky-tym-202202.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/31/fo02094744_denik-300-16x9.jpg" width="300" height="169" alt="Legendární Brazilec Roberto Carlos." title="Legendární Brazilec Roberto Carlos." loading="lazy" srcset="https://g.denik.cz/1/31/fo02094744_denik-300-16x9.jpg 1x, https://g.denik.cz/1/31/fo02094744_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Přestup snů. Roberto Carlos se vrací z důchodu, zahraje si za hospodský tým</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/video-na-fendricha-bezela-petice-hracu-soupere-hradecky-golman-se-vsak-zaskvel-2.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/97/na-fendricha-bezela-petice-hracu-hradecky-golman-se-zaskvel-a-nekapituloval_denik-300-16x9.jpg" width="300" height="169" alt="Hradecký gólman Vilém Fendrich vychytal málo vídaný brejk pětice hráčů ukrajinského týmu NK Veres Rivne." title="Hradecký gólman Vilém Fendrich vychytal málo vídaný brejk pětice hráčů ukrajinského týmu NK Veres Rivne." loading="lazy" srcset="https://g.denik.cz/17/97/na-fendricha-bezela-petice-hracu-hradecky-golman-se-zaskvel-a-nekapituloval_denik-300-16x9.jpg 1x, https://g.denik.cz/17/97/na-fendricha-bezela-petice-hracu-hradecky-golman-se-zaskvel-a-nekapituloval_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Excelentní moment. Český brankář zastavil šílený brejk soupeře</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3830907362,528683617,1399812832,2933000092,3609818488,981590870,143119991,1125465864,2158343512"></div>

 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/radek-prokes-unor-orli-znojmo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Tohle jsem nezažil, nic nejde doléčit, míní o šíleném únoru Orlů Prokeš" tabindex="-1" >
        <img src="https://g.denik.cz/69/a1/hokej-orli-znojmo-villach-icehl-patek-15-10-20218_denik-210-3x2.jpg" width="210" height="140" alt="Radek Prokeš (vepředu) je nejlepším střelcem Znojma v této sezoně." title="Radek Prokeš (vepředu) je nejlepším střelcem Znojma v této sezoně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/a1/hokej-orli-znojmo-villach-icehl-patek-15-10-20218_denik-210-3x2.jpg 1x, https://g.denik.cz/69/a1/hokej-orli-znojmo-villach-icehl-patek-15-10-20218_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/hokej_region/radek-prokes-unor-orli-znojmo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tohle jsem nezažil, nic nejde doléčit, míní o šíleném únoru Orlů Prokeš</h3>
            Vražedné tempo, jaké nemá obdoby. Hokejisté Znojma odehráli v mezinárodní soutěži ICE Hockey…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/orli-zpackali-zacatek-schytali-dva-goly-behem-peti-minut-20220202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Orli zpackali začátek. Schytali dva góly během pěti minut" tabindex="-1" >
        <img src="https://g.denik.cz/69/bc/hokej-znojmo-orli-bolzano-hc-icehl-nedele-30-1-2022_denik-210-3x2.jpg" width="210" height="140" alt="Znojemští hokejisté (černí) prohráli ve středu s Villachem. Další zápas je čeká doma v pátek proti Dornbirnu." title="Znojemští hokejisté (černí) prohráli ve středu s Villachem. Další zápas je čeká doma v pátek proti Dornbirnu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/bc/hokej-znojmo-orli-bolzano-hc-icehl-nedele-30-1-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/69/bc/hokej-znojmo-orli-bolzano-hc-icehl-nedele-30-1-2022_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/hokej_region/orli-zpackali-zacatek-schytali-dva-goly-behem-peti-minut-20220202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Orli zpackali začátek. Schytali dva góly během pěti minut</h3>
            Hokejoví Orli přijedou z alpského tripu bez bodu. Potom, co první únorové úterý prohráli na ledě…
        </a>
        
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/hokejovi-orli-dlouho-cekali-nakonec-tri-body-zustaly-v-salcburku-20220201.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Hokejoví Orli dlouho čekali. Nakonec tři body zůstaly v Salcburku" tabindex="-1" >
        <img src="https://g.denik.cz/69/a4/hokej-znojmo-orli-bolzano-hc-icehl-nedele-30-1-2022-04_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Znojma po domácí výhře 5:2 s Bolzanem prohráli na ledě Salcburku 1:3." title="Hokejisté Znojma po domácí výhře 5:2 s Bolzanem prohráli na ledě Salcburku 1:3." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/a4/hokej-znojmo-orli-bolzano-hc-icehl-nedele-30-1-2022-04_denik-210-3x2.jpg 1x, https://g.denik.cz/69/a4/hokej-znojmo-orli-bolzano-hc-icehl-nedele-30-1-2022-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/hokej_region/hokejovi-orli-dlouho-cekali-nakonec-tri-body-zustaly-v-salcburku-20220201.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hokejoví Orli dlouho čekali. Nakonec tři body zůstaly v Salcburku</h3>
            Znojemští hokejisté nenavázali na nedělní domácí výhru 5:2 nad italským Bolzanem. Jihomoravané…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/ocelari-zazehnali-krizi-smlsli-si-na-litvinovu-pro-posledni-zlin-je-bod-malo-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Rytíř Bow zneškodnil 65 střel! Oceláři zažehnali krizi, smlsli si na Litvínovu" tabindex="-1" >
        <img src="https://g.denik.cz/13/de/6572496-exported_denik-210-3x2.jpg" width="210" height="140" alt="Litvínov v domácím zápase s Třincem." title="Litvínov v domácím zápase s Třincem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/de/6572496-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/13/de/6572496-exported_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/litvinov-dostal-doma-od-trince-sest-branek.html?photo=1&amp;back=2933000092-3057-69" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/ocelari-zazehnali-krizi-smlsli-si-na-litvinovu-pro-posledni-zlin-je-bod-malo-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rytíř Bow zneškodnil 65 střel! Oceláři zažehnali krizi, smlsli si na Litvínovu</h3>
            /FOTO/ Hokejisté vedoucího Třince po dvou porážkách zabrali. V utkání 48. kola  zdemolovali…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 





<article class="box-article box-article-classic mb25 hotjar-top16">

    <a class="box-article-left" href="/ostatni_region/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Děti sportují pod dohledem odborníků. S malým fotbalem se zapojil i Švancara" tabindex="-1" >
        <img src="https://g.denik.cz/69/f7/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-06_denik-210-3x2.jpg" width="210" height="140" alt="Děti při tělesné výchově či ve sportovním kroužku. Na snímku Základní škola a mateřská škola Skalice." title="Děti při tělesné výchově či ve sportovním kroužku. Na snímku Základní škola a mateřská škola Skalice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/f7/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-06_denik-210-3x2.jpg 1x, https://g.denik.cz/69/f7/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/deti-pri-sportovani-ve-skola-s-nsa-a-malym-fotbalem-brno.html?photo=1&amp;back=3609818488-3058-69" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Děti sportují pod dohledem odborníků. S malým fotbalem se zapojil i Švancara</h3>
            Jako zbraň proti rostoucí nadváze dětí, prostředek ke zlepšení jejich tělesné zdatnosti, ale také…
        </a>
        
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/zapas-volno-zapas-volno-hrabal-bere-hokejovy-kolotoc-pozitivne-20220131.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Zápas, volno, zápas, volno. Hrabal bere hokejový kolotoč pozitivně" tabindex="-1" >
        <img src="https://g.denik.cz/69/79/josef-hrabal-hokejista-znojmo-05_denik-210-3x2.jpg" width="210" height="140" alt="Hokejista Znojma Josef Hrabal (vlevo)." title="Hokejista Znojma Josef Hrabal (vlevo)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/79/josef-hrabal-hokejista-znojmo-05_denik-210-3x2.jpg 1x, https://g.denik.cz/69/79/josef-hrabal-hokejista-znojmo-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejista-josef-hrabal-orli-znojmo.html?photo=1&amp;back=981590870-3057-69" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/zapas-volno-zapas-volno-hrabal-bere-hokejovy-kolotoc-pozitivne-20220131.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zápas, volno, zápas, volno. Hrabal bere hokejový kolotoč pozitivně</h3>
            Hokejista Josef Hrabal posílil znojemské Orli v polovině ledna. Šestatřicetiletý bek má s…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top11">

    <a class="box-article-left" href="/fotbal_region/stara-se-o-talenty-stepanovsky-prodal-pojezneho-hycka-si-diamantoveho-riga.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Chytal i za Znojmo, ale brzy ukončil kariéru. Teď se Štěpanovský stará o talenty" tabindex="-1" >
        <img src="https://g.denik.cz/40/db/stepanovsk_denik-210-3x2.jpg" width="210" height="140" alt="Martin Štěpanovský" title="Martin Štěpanovský" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/db/stepanovsk_denik-210-3x2.jpg 1x, https://g.denik.cz/40/db/stepanovsk_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/karpoj.html?photo=1&amp;back=143119991-3056-69" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/stara-se-o-talenty-stepanovsky-prodal-pojezneho-hycka-si-diamantoveho-riga.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chytal i za Znojmo, ale brzy ukončil kariéru. Teď se Štěpanovský stará o talenty</h3>
            Oslabil Vysočinu, zastupuje slávistu i sparťana. Martin Štěpanovský má ke kopané blízko. Bývalý…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal_region/soutez-ziskejte-tisic-korun-poznate-fotbalistu-jenz-hral-proti-houslicim-2022013.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: SOUTĚŽ: Získejte tisíc korun. Poznáte fotbalistu, jenž hrál proti Houslicím?" tabindex="-1" >
        <img src="https://g.denik.cz/1/f3/0005717896-panenka-koller-ale-i-kohak-z-okresniho-preboru-do-chanovic-prijede-sigi-team_denik-210-3x2.jpg" width="210" height="140" alt="Soutěžní fotogalerie: Kdo hrál proti Houslicím s číslem 10? Ladislav Vízek to nebyl, na hřišti se však objevil..." title="Soutěžní fotogalerie: Kdo hrál proti Houslicím s číslem 10? Ladislav Vízek to nebyl, na hřišti se však objevil..." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f3/0005717896-panenka-koller-ale-i-kohak-z-okresniho-preboru-do-chanovic-prijede-sigi-team_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f3/0005717896-panenka-koller-ale-i-kohak-z-okresniho-preboru-do-chanovic-prijede-sigi-team_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/soutezni-fotogalerie-kdo-hral-proti-houslicim-s-cislem-10.html?photo=1&amp;back=1125465864-3056-69" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/soutez-ziskejte-tisic-korun-poznate-fotbalistu-jenz-hral-proti-houslicim-2022013.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">SOUTĚŽ: Získejte tisíc korun. Poznáte fotbalistu, jenž hrál proti Houslicím?</h3>
            Příznivci fotbalu, fanoušci Okresního přeboru, pozor! Začalo další kolo soutěže, která se…
        </a>
        
    </div>
</article> 





<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/orli-predvedli-zaver-jak-z-rise-fantazie-bolzanu-dali-petku-20220130.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Orli předvedli závěr jak z říše fantazie. Bolzanu dali pětku" tabindex="-1" >
        <img src="https://g.denik.cz/69/79/hokej-znojmo-orli-bolzano-hc-icehl-nedele-30-1-2022-14_denik-210-3x2.jpg" width="210" height="140" alt="Znojemští hokejisté (černí) přivítali doma tým Bolzana." title="Znojemští hokejisté (černí) přivítali doma tým Bolzana." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/79/hokej-znojmo-orli-bolzano-hc-icehl-nedele-30-1-2022-14_denik-210-3x2.jpg 1x, https://g.denik.cz/69/79/hokej-znojmo-orli-bolzano-hc-icehl-nedele-30-1-2022-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/znojemsti-hokejiste-hrali-posledni-ledovou-nedeli-s-bolzanem.html?photo=1&amp;back=2158343512-3057-69" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/orli-predvedli-zaver-jak-z-rise-fantazie-bolzanu-dali-petku-20220130.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Orli předvedli závěr jak z říše fantazie. Bolzanu dali pětku</h3>
            Znojemští hokejisté předvedli poslední lednovou neděli, že doma umí. Svěřenci trenéra Glena…
        </a>
        
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top16">
    <a class="small-article__left" href="/ostatni_region/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-2022.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/69/f7/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-06_denik-120-3x2.jpg" width="120" height="80" alt="Děti při tělesné výchově či ve sportovním kroužku. Na snímku Základní škola a mateřská škola Skalice." title="Děti při tělesné výchově či ve sportovním kroužku. Na snímku Základní škola a mateřská škola Skalice." loading="lazy" srcset="https://g.denik.cz/69/f7/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-06_denik-120-3x2.jpg 1x, https://g.denik.cz/69/f7/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-06_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/deti-sportuji-pod-dohledem-odborniku-s-malym-fotbalem-se-zapojil-i-svancara-2022.html" tabindex="-1" title="číst článek: Děti sportují pod dohledem odborníků. S malým fotbalem se zapojil i Švancara" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Děti sportují pod dohledem odborníků. S malým fotbalem se zapojil i Švancara
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top21">
    <a class="small-article__left" href="/ostatni_region/podivejte-se-novinarske-tymy-se-utkaly-ve-futsale-jak-si-vedl-tym-deniku-2022013.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/3/43/dsc-6597_denik-120-3x2.jpg" width="120" height="80" alt="Tým Deníku bere na 16. ročníku Chance press cupu stříbrné medaile. Ve finále po výsledku 2:1 uspěly Novinky.cz." title="Tým Deníku bere na 16. ročníku Chance press cupu stříbrné medaile. Ve finále po výsledku 2:1 uspěly Novinky.cz." loading="lazy" srcset="https://g.denik.cz/3/43/dsc-6597_denik-120-3x2.jpg 1x, https://g.denik.cz/3/43/dsc-6597_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/podivejte-se-novinarske-tymy-se-utkaly-ve-futsale-jak-si-vedl-tym-deniku-2022013.html" tabindex="-1" title="číst článek: PODÍVEJTE SE: Novinářské týmy se utkaly ve futsale. Jak si vedl tým Deníku?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            PODÍVEJTE SE: Novinářské týmy se utkaly ve futsale. Jak si vedl tým Deníku?
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni_region/rozhovor-filip-jicha-kiel.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/32/p202012290724501_denik-120-3x2.jpg" width="120" height="80" alt="Filip Jícha trénuje německý Kiel." title="Filip Jícha trénuje německý Kiel." loading="lazy" srcset="https://g.denik.cz/1/32/p202012290724501_denik-120-3x2.jpg 1x, https://g.denik.cz/1/32/p202012290724501_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" >
            
            Ostatní sporty
        </a>
    
        <a class="small-article__title" href="/ostatni_region/rozhovor-filip-jicha-kiel.html" tabindex="-1" title="číst článek: Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kiel pod kůží. Jsme na tom jako Bayern, každý soupeř nás chce sežrat, říká Jícha
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/klenot-pod-zamkem-prohlednete-si-farni-kostel-ve-vranove-20220204.html" tabindex="-1" title="číst článek: Klenot pod zámkem. Prohlédněte si farní kostel ve Vranově" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Klenot pod zámkem. Prohlédněte si farní kostel ve Vranově</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-do-kounic-laka-rosa-coeli-i-vyhlidka-od-svateho-antonina-20220203.html" tabindex="-1" title="číst článek: Tip na výlet. Do Kounic láká Rosa Coeli i vyhlídka od svatého Antonína" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tip na výlet. Do Kounic láká Rosa Coeli i vyhlídka od svatého Antonína</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/co-jsou-trigger-pointy-a-proc-jim-venovat-pozornost-20220203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4a95d5cd7ba6eca21f3c613e5a17ab94.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/co-jsou-trigger-pointy-a-proc-jim-venovat-pozornost-20220203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co jsou trigger pointy a proč jím věnovat pozornost?" target="_blank" rel="noopener">
                Co jsou trigger pointy a proč jím věnovat pozornost?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/6-pravidel-zimmniho-behu-20220202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/3432d53d4e3158aa0e78231ea45e1847.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/6-pravidel-zimmniho-behu-20220202.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 pravidel zimmního běhu" target="_blank" rel="noopener">
                6 pravidel zimmního běhu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/venkovni-ohrivace-na-terasu-jak-je-vybrat-20220201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/14e70917b88299241861df9ace400b40.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/venkovni-ohrivace-na-terasu-jak-je-vybrat-20220201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Venkovní ohřívače na terasu? Víme, jak je vybrat
            " target="_blank" rel="noopener">
                
                Venkovní ohřívače na terasu? Víme, jak je…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-vybrat-matraci-do-detske-postylky-20220204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c891a08807541705987b8f35920e3217.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-vybrat-matraci-do-detske-postylky-20220204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak vybrat matraci do dětské postýlky
            " target="_blank" rel="noopener">
                
                Jak vybrat matraci do dětské postýlky
    …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/auto/clanek/454123-tyto-benzinky-dostaly-v-minulem-roce-pokutu-za-nekvalitni-palivo-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1d338168dffdc3934d17d0df73ef52ae.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/auto/clanek/454123-tyto-benzinky-dostaly-v-minulem-roce-pokutu-za-nekvalitni-palivo-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tyto benzínky dostaly v minulém roce pokutu za nekvalitní palivo. PŘEHLED" target="_blank" rel="noopener">
                Tyto benzínky dostaly v minulém roce pokutu za nekvalitní…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/453765-zdrazovani-v-evrope-tyto-zeme-jsou-na-tom-hur-nez-cesko?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/606634dc773a3a037a27e665ce896828.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/453765-zdrazovani-v-evrope-tyto-zeme-jsou-na-tom-hur-nez-cesko?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zdražování v Evropě: Tyto země jsou na tom hůř než Česko" target="_blank" rel="noopener">
                Zdražování v Evropě: Tyto země jsou na tom hůř než Česko
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jiri-krampol-sen-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/3d/stari-016-krampol_denik-120-3x2.jpg" width="120" height="80" alt="Stáří není pro sraby" title="Stáří není pro sraby" loading="lazy" srcset="https://g.denik.cz/120/3d/stari-016-krampol_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3d/stari-016-krampol_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jiri-krampol-sen-2022.html" tabindex="-1" title="číst článek: Jiří Krampol si splnil celoživotní sen: Zahrál si po boku světové hvězdy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Jiří Krampol si splnil celoživotní sen: Zahrál si po boku světové hvězdy
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/clinton-lewinska-serial.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b2/lewinski-05_denik-120-3x2.jpg" width="120" height="80" alt="Monica Lewinsky a Bill Clinton" title="Monica Lewinsky a Bill Clinton" loading="lazy" srcset="https://g.denik.cz/120/b2/lewinski-05_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b2/lewinski-05_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/clinton-lewinska-serial.html" tabindex="-1" title="číst článek: Nový šokující seriál: Ukáže detaily z milostného poměru Clintona a Lewinské" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Nový šokující seriál: Ukáže detaily z milostného poměru Clintona a Lewinské
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/anna-fialova-guru.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c6/anna-fialova_denik-120-3x2.jpg" width="120" height="80" alt="Anna Fialová" title="Anna Fialová" loading="lazy" srcset="https://g.denik.cz/120/c6/anna-fialova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/anna-fialova_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/anna-fialova-guru.html" tabindex="-1" title="číst článek: Herečka Fialová o minisérii Guru: Nejtěžší scéna mi nedala spát" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Herečka Fialová o minisérii Guru: Nejtěžší scéna mi nedala spát
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-betka-zivot-po.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/51/b106824-19668834-2967_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek" title="Výměna manželek" loading="lazy" srcset="https://g.denik.cz/120/51/b106824-19668834-2967_denik-120-3x2.jpg 1x, https://g.denik.cz/120/51/b106824-19668834-2967_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-betka-zivot-po.html" tabindex="-1" title="číst článek: Přiznání Bětky z Výměny manželek: Partner jí hledal milence na erotické seznamce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Přiznání Bětky z Výměny manželek: Partner jí hledal milence na erotické seznamce
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/4/4/0/2/8/2844028-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket - Neporazitelné akce týdne&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 08.02.&quot;&gt; Albert Hypermarket - Neporazitelné akce týdne &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/5/0/1/5/4/2850154-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 08.02.&quot;&gt; BILLA - Velký leták &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/6/5/8/1/2816581-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Fit life&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.01. - 01.03.&quot;&gt; ROSSMANN - Fit life &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/4/4/1/1/2/2844112-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket - Neporazitelné akce týdne&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 08.02.&quot;&gt; Albert Supermarket - Neporazitelné akce týdne &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/4/9/6/3/2/2849632-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO - Všechno na svém místě!&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.02. - 09.02.&quot;&gt; PEPCO - Všechno na svém místě! &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-ve-60967485-w97mkp.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci ve smíšeném hospodářství, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní pracovníci ve smíšeném hospodářství, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svadleny-sicky-vysivaci-60709969-wafash.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Švadleny, šičky, vyšívači a pracovníci v příbuzných oborech, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Švadleny, šičky, vyšívači a pracovníci v příbuzných oborech, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-ve-60967501-wdtf8g.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci ve smíšeném hospodářství, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní pracovníci ve smíšeném hospodářství, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-60955885-wmhvqj.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělníci v oblasti výstavby a údržby budov, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobce-a-zpracovatel-60805813-wqcnvt.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobce a zpracovatel skelného vlákna, 31 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Výrobce a zpracovatel skelného vlákna, 31 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektronik-se-zajmem-60902459-wbd7y4.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektronik se zájmem o IT / i junior (28 - 35.000 Kč), 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektronik se zájmem o IT / i junior (28 - 35.000 Kč), 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/klempiri-krome-stavebnich-60892577-w9avca.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Klempíři (kromě stavebních), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Klempíři (kromě stavebních), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-zavlahove-stanice-60805785-w9xq7k.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojník závlahové stanice, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Strojník závlahové stanice, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-CC-1-6i-16V-Kabriolet-Roadster-160068635733946.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 206 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-Kombi-15955120001434633.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-SW-1-4-16V-Kombi-16270471330150.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-ACTIVE-1-2-SUV-1642160439151391.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-HDI-ZI-SUV-1634645611924567.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 první majitel, servisní knížka, koupeno v B, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 první majitel, servisní knížka, koupeno v B, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-CC-kuze-Kabriolet-Roadster-1627653796669171.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6-PureTec-SUV-1638902030734195.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-PureTec-SUV-1641396858301188.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-viano/mpv/nafta/mercedes-benz-viano-2-2cdi-zadano-23794581.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Viano 2.2CDi **ZADÁNO**" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Viano 2.2CDi **ZADÁNO**
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-dsg-2-0-tdi-125-kw-ele-58896424.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Combi DSG 2,0 TDI / 125 kW Ele" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb Combi DSG 2,0 TDI / 125 kW Ele
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0cdti-4x4-125kw-navi-acc-19339215.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2.0CDTi 4x4 125kW*NAVI*ACC*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia 2.0CDTi 4x4 125kW*NAVI*ACC*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/sedan/benzin/mazda-6-2-0i-skyactive-2xkola-19338809.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2,0i SKYACTIVE*2xKOLA*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda 6 2,0i SKYACTIVE*2xKOLA*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0tsi-amb-85kw-cr-1-maj-19339188.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.0TSi AMB*85kW*ČR*1.MAJ*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.0TSi AMB*85kW*ČR*1.MAJ*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-2-0-hdi-cr-1-maj-tempomat-7042154.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 2.0 HDi, ČR,1.maj, Tempomat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 508 2.0 HDi, ČR,1.maj, Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0tdci-100kw-manual-senzory-52939362.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 2.0TDCi*100kW *MANUÁL*SENZORY*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga 2.0TDCi*100kW *MANUÁL*SENZORY*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-bi-xenony-tempomat-7042681.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI, Bi-Xenony, Tempomat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0 TDI, Bi-Xenony, Tempomat
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-znojmo-4086847#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Znojmo Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vranovska-ves-4086533#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vranovská Ves Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vranovská Ves Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-znojmo-4086474#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Znojmo Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hrabetice-4085321#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrabětice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hrabětice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-znojmo-4084722#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Znojmo Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sanov-4084318#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šanov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Šanov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-znojmo-4084308#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Znojmo Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-greslove-myto-4083752#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Grešlové Mýto Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Grešlové Mýto Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/znojemsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/znojemsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://znojemsky.denik.cz/ostatni_region/necha-se-djokovic-ockovat-nadaluv-titul-mu-zvysil-motivaci-rika-jeho-biograf.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001643907652/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001643907652/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001643907652/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806123.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1643897440.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>




</body>
</html>