
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html",
            "name": "www.denik.cz",
            "headline": "Otevření nového areálu? Měli jsme bezesné noci, říká ředitel Aqualandu Pavlacký",
            "description": "Nejbližší podobná atrakce je až na Kanárských ostrovech. Od začátku prázdnin si lidé v největším jihomoravském aquaparku, Aqualandu Moravia, užívají nový letní areál s jedinečným toboganem. Dostavbu historicky největší investice za dobu fungování zábavního parku ale zkomplikoval koronavirus. „Jsem rád, že jsme stavbu nezakonzervovali a otevřeli. S další velkou investicí ale musíme počkat, jak se nám ze vstupného vrátí alespoň část nákladů,“ říká ředitel Aqualandu Petr Pavlacký.",
            "articleBody":
                    "Už jste jel na hlavním lákadle nové části aquaparku, toboganu, který jede i do kopce?\nSamozřejmě, vyzkoušet si novou atrakci je prvořadé. Tobogan High Five má až pět úseků v nichž člověk jede vzhůru…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/50/04/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-08_denik-630-16x9.jpg",
                "description":"Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký",
                "name":"Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-02T06:08:00+02:00",
            "dateModified": "2020-08-01T08:43:00+02:00",
            "datePublished": "2020-08-02T06:08:00+02:00",
            "keywords": "null",
            "genre": "Z okolí",
            "author": {
                "@type": "Person",
                "name": "Eliška Gáfriková"
            },
            "editor": {
                "@type": "Person",
                "name": "Eliška Gáfriková"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Znojemský deník",
            "item": "https:\/\/znojemsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/znojemsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Otevření nového areálu? Měli jsme bezesné noci, říká ředitel Aqualandu Pavlacký",
            "item": "https:\/\/znojemsky.denik.cz\/z-regionu\/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Otevření nového areálu? Měli jsme bezesné noci, říká ředitel Aqualandu Pavlacký - Znojemský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Nejbližší podobná atrakce je až na Kanárských ostrovech. Od začátku prázdnin si lidé v největším jihomoravském aquaparku, Aqualandu Moravia, užívají nový…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="akvapark, bazén, areál, Aqualand Moravia, koronavirus, rozhovor, koupání, relax, léto, 2020, cena, vstupné">
    <meta name="author" content="Eliška Gáfriková">


	<meta property="og:site_name" content="Znojemský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html">
	<meta property="og:title" content="Otevření nového areálu? Měli jsme bezesné noci, říká ředitel Aqualandu Pavlacký">
	<meta property="og:description" content="Nejbližší podobná atrakce je až na Kanárských ostrovech. Od začátku prázdnin si lidé v největším jihomoravském aquaparku, Aqualandu Moravia, užívají nový letní areál s jedinečným toboganem. Dostavbu historicky největší investice za dobu fungování zábavního parku ale zkomplikoval koronavirus. „Jsem rád, že jsme stavbu nezakonzervovali a otevřeli. S další velkou investicí ale musíme počkat, jak se nám ze vstupného vrátí alespoň část nákladů,“ říká ředitel Aqualandu Petr Pavlacký.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Otevření nového areálu? Měli jsme bezesné noci, říká ředitel Aqualandu Pavlacký">
	<meta name="twitter:description" content="Nejbližší podobná atrakce je až na Kanárských ostrovech. Od začátku prázdnin si lidé v největším jihomoravském aquaparku, Aqualandu Moravia, užívají nový letní areál s jedinečným toboganem. Dostavbu historicky největší investice za dobu fungování zábavního parku ale zkomplikoval koronavirus. „Jsem rád, že jsme stavbu nezakonzervovali a otevřeli. S další velkou investicí ale musíme počkat, jak se nám ze vstupného vrátí alespoň část nákladů,“ říká ředitel Aqualandu Petr Pavlacký.">
	<meta property="og:image" content="https://g.denik.cz/50/04/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/04/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/04/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-08_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/">
    <meta property="article:published_time" content="2020-08-02T06:08:00+02:00">
    <meta property="article:modified_time" content="2020-08-02T06:08:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596115812.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596115864.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596115864.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596115864.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596115864.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://znojemsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Znojemský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/znojemsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fznojemsky.denik.cz%2Fz-regionu%2Fotevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fznojemsky.denik.cz%2Fz-regionu%2Fotevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion znojemsky_denik">

            <li>

                <a href="https://znojemsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_znojmo', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" href="/mikroregion/znojmo.html">ZNOJMO</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_moravský-krumlov', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" href="/mikroregion/moravsky-krumlov.html">MORAVSKÝ KRUMLOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hrušovany-nad-jevišovkou', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" href="/mikroregion/hrusovany-nad-jevisovkou.html">HRUŠOVANY NAD JEVIŠOVKOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miroslav', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" href="/mikroregion/miroslav.html">MIROSLAV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://znojemsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_znojemsko', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Znojemsko
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://znojemsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://znojemsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://znojemsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://znojemsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'znojemsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/dychate-prach-z-mrtvol-tvrdili-lidem-pri-prohlidkach-kasematy-slavi-140-let-20200731.html" class="text">Byli jste někdy v brněnských kasematech?</a>
            <a href="#close" class="close" data-title="byli-jste-nekdy-v-brnenskych-kasematech">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Otevření nového areálu? Měli jsme bezesné noci, říká ředitel Aqualandu Pavlacký</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 06:08</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html&text=Otev%C5%99en%C3%AD%20nov%C3%A9ho%20are%C3%A1lu%3F%20M%C4%9Bli%20jsme%20bezesn%C3%A9%20noci%2C%20%C5%99%C3%ADk%C3%A1%20%C5%99editel%20Aqualandu%20Pavlack%C3%BD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Fz-regionu%2Fotevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html&subject=Otev%C5%99en%C3%AD%20nov%C3%A9ho%20are%C3%A1lu%3F%20M%C4%9Bli%20jsme%20bezesn%C3%A9%20noci%2C%20%C5%99%C3%ADk%C3%A1%20%C5%99editel%20Aqualandu%20Pavlack%C3%BD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Nejbližší podobná atrakce je až na Kanárských ostrovech. Od začátku prázdnin si lidé v největším jihomoravském aquaparku, Aqualandu Moravia, užívají nový letní areál s jedinečným toboganem. Dostavbu historicky největší investice za dobu fungování zábavního parku ale zkomplikoval koronavirus. „Jsem rád, že jsme stavbu nezakonzervovali a otevřeli. S další velkou investicí ale musíme počkat, jak se nám ze vstupného vrátí alespoň část nákladů,“ říká ředitel Aqualandu Petr Pavlacký.</p>

<div class="article-multimedium">
        <a href="/galerie/zprovozneni-unikatniho-toboganu-high-five-v-aqualandu-moravia.html?photo=1&amp;back=546821641-8093-69">
            <img src="https://g.denik.cz/50/04/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-08_denik-630-16x9.jpg" width="630" height="354" alt="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" title="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" class="multimedium-img" srcset="https://g.denik.cz/50/04/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-08_denik-630-16x9.jpg 1x, https://g.denik.cz/50/04/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-08_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/zprovozneni-unikatniho-toboganu-high-five-v-aqualandu-moravia.html?back=546821641-8093-69&amp;photo=2">
                            <img src="https://g.denik.cz/50/84/brno-venkov-pasohlavky-leto-voda-koupani-koupaliste-skluzavka-atrakce-tobogan-aqualand-moravia-hi-35_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/84/brno-venkov-pasohlavky-leto-voda-koupani-koupaliste-skluzavka-atrakce-tobogan-aqualand-moravia-hi-35_denik-150-3x2.jpg 1x, https://g.denik.cz/50/84/brno-venkov-pasohlavky-leto-voda-koupani-koupaliste-skluzavka-atrakce-tobogan-aqualand-moravia-hi-35_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zprovozneni-unikatniho-toboganu-high-five-v-aqualandu-moravia.html?back=546821641-8093-69&amp;photo=3">
                            <img src="https://g.denik.cz/50/eb/brno-venkov-pasohlavky-leto-voda-koupani-koupaliste-skluzavka-atrakce-tobogan-aqualand-moravia-hi-20_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/eb/brno-venkov-pasohlavky-leto-voda-koupani-koupaliste-skluzavka-atrakce-tobogan-aqualand-moravia-hi-20_denik-150-3x2.jpg 1x, https://g.denik.cz/50/eb/brno-venkov-pasohlavky-leto-voda-koupani-koupaliste-skluzavka-atrakce-tobogan-aqualand-moravia-hi-20_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zprovozneni-unikatniho-toboganu-high-five-v-aqualandu-moravia.html?back=546821641-8093-69&amp;photo=4">
                            <img src="https://g.denik.cz/50/98/brno-venkov-pasohlavky-leto-voda-koupani-koupaliste-skluzavka-atrakce-tobogan-aqualand-moravia-hi-30_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/98/brno-venkov-pasohlavky-leto-voda-koupani-koupaliste-skluzavka-atrakce-tobogan-aqualand-moravia-hi-30_denik-150-3x2.jpg 1x, https://g.denik.cz/50/98/brno-venkov-pasohlavky-leto-voda-koupani-koupaliste-skluzavka-atrakce-tobogan-aqualand-moravia-hi-30_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zprovozneni-unikatniho-toboganu-high-five-v-aqualandu-moravia.html?back=546821641-8093-69&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>43 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký
        <span class="description-autor">
             | 
            Foto: Deník / Attila Racek
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Už jste jel na hlavním lákadle nové části aquaparku, toboganu, který jede i do kopce?</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Samozřejmě, vyzkoušet si novou atrakci je prvořadé. Tobogan High Five má až pět úseků v nichž člověk jede vzhůru a překoná sedmnáct výškových metrů a tedy, je to jízda. Splnil jsem si tím jeden ze snů. Identický typ této atrakce nazývané Master Blaster je až v Asií nebo Americe. Je velký úspěch, že jsme ji dostali do České republiky, do Pasohlávek, kde máme léto tři měsíce. Většina podobných toboganů se nachází v obřích aquaparcích, v zemích s podnebím, kde můžou fungovat prakticky celoročně.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://znojemsky.denik.cz/galerie/reditel-aqualandu-moravia-petr-pavlacky.html?photo=1&mm=11152189&back=546821641-8093-69"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 11 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://znojemsky.denik.cz/galerie/reditel-aqualandu-moravia-petr-pavlacky.html?photo=1&mm=11152189&back=546821641-8093-69"><img src="https://g.denik.cz/50/85/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky_denik-150-3x2.jpg" width="150" height="100" alt="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" title="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" srcset="https://g.denik.cz/50/85/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky_denik-150-3x2.jpg 1x, https://g.denik.cz/50/85/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://znojemsky.denik.cz/galerie/reditel-aqualandu-moravia-petr-pavlacky.html?photo=1&mm=11152189&back=546821641-8093-69"><img src="https://g.denik.cz/50/75/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-03_denik-150-3x2.jpg" width="150" height="100" alt="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" title="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" srcset="https://g.denik.cz/50/75/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-03_denik-150-3x2.jpg 1x, https://g.denik.cz/50/75/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://znojemsky.denik.cz/galerie/reditel-aqualandu-moravia-petr-pavlacky.html?photo=1&mm=11152189&back=546821641-8093-69"><img src="https://g.denik.cz/50/33/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-05_denik-150-3x2.jpg" width="150" height="100" alt="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" title="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" srcset="https://g.denik.cz/50/33/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-05_denik-150-3x2.jpg 1x, https://g.denik.cz/50/33/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-05_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://znojemsky.denik.cz/galerie/reditel-aqualandu-moravia-petr-pavlacky.html?photo=1&mm=11152189&back=546821641-8093-69"><img src="https://g.denik.cz/50/c3/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-06_denik-150-3x2.jpg" width="150" height="100" alt="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" title="Brno 14.7.2020 - ředitel Aqualandu Moravia Petr Pavlacký" srcset="https://g.denik.cz/50/c3/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-06_denik-150-3x2.jpg 1x, https://g.denik.cz/50/c3/brno-rozhovor-rnkt-aqualand-moravia-reditel-petr-pavlacky-06_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p><strong>U mnoha památek a atrakcí se mluví o tom, že návštěvníci se vrací jen velmi pozvolna. Vy jste v době pokoronavirové představili nový areál. Máte po prvních dvou týdnech fungování už nějakou zpětnou vazbu, zda je to natolik silné lákadlo, že lidi přitáhlo? Nebo ještě s návštěvou otálejí?</strong></p>
<p>Na hodnocení je brzy. I z předchozích sezon totiž víme, že první týdny v červenci jsou nájezdové, naše hlavní sezona začíná až na přelomu července a srpna a vysoká čísla se pak udržují v srpnu. Takže jsme v podstatě stále v očekávání. Ale určitě se dá už nyní říct, že ještě stále část návštěvníků má obavy z návštěvy podobného areálu, jako je náš. Postupně se to však lepší. Samozřejmě, u nás je to také odvislé od počasí. Třeba v jeden z horkých letošních pátků byla návštěvnost areálu kolem čtyři a půl tisíce lidí, což už je takový letní průměr. Takže když to shrnu, koronavirus návštěvnost rozhodně stále ovlivňuje, ale pokud je hezké počasí, tak to k nám už lidi táhne.</p>
<p class="rastr-sedy-s"><strong>Kdo je Petr Pavlacký</strong><br>•Narodil se v roce 1979, pochází z Brna.<br>• Vystudoval obchodní akademii.<br>• V Aqualandu Moravia působí šest let. Do aquaparku nastoupil na pozici marketingového a obchodního ředitele, po zhruba dvou letech se stal ředitelem areálu.<br>• Ve volném čase rád jezdí na kole a zkouší vodní atrakce všeho druhu. I v době dovolené proto objíždí aquaparky v tuzemsku a zahraničí a inspiruje se.<br>• Jeho nejoblíbenější atrakcí v areálu Aqualandu je nejnovější tobogan, High Five, v letní části.</p>
<p><strong>Když zmiňujete počasí, tak právě letošní chladné léto po koronaviru působí spíš jako další rána, než vzpruha. Horka posledních dní jsou totiž letos spíše výjimečné.</strong></p>
<p>Ano, skoro až další rána to je. S nadsázkou říkám, že jsme jako zemědělci, někdy je na nás moc vedro, někdy moc zima. V létě je náš byznys, byť je v provozu i vnitřní část areálu, odvislý od počasí. Ale věříme, že právě nový areál je tak velkým lákadlem, že si najde návštěvníky i ve dny, kdy počasí není až tak horké. Venku navíc také máme vyhřívané bazény. Snad tedy budeme moct mluvit i o této sezoně jako o úspěšné. Například právě v těch zmiňovaných uplynulých horkých dnech jsme měli návštěvnost, která se blížila k našemu normálu. I navzdory koronaviru. Zdá se, že když je počasí skutečně teplé, tak u lidí opadají zábrany.</p>
<p><strong>Podle různých průzkumů letos v České republice tráví dovolenou hlavně Češi. Jsou pro Aqualand stěžejní částí klientely, nebo vám naopak může uškodit, že ze zahraničí se lidi vrací jen pomalu?</strong></p>
<p>Vyhodnocovali jsme si to a návštěvnost lidí z příhraničních oblastí ze Slovenska a Rakouska je v tuto chvíli o polovinu nižší, než bývá. Ale počítáme, že bude pozvolna stoupat a do příštího roku se snad dostaneme na původní hodnoty. Nyní ale právě i vzhledem k současné situaci cílíme víc na domácí návštěvníky. I proto, že nabízíme novinku, takže i lidi, kteří už u nás někdy byli, mají důvod se vrátit.</p>
<p><strong>Nový areál tedy zní jako pokoronavirová spása. Dokončovali jste ho ale v době, kdy pandemie vrcholila. Ovlivnila nějak jeho otevření?</strong></p>
<p>Ve chvíli, kdy se areál dostavoval, nikdo netušil, jestli akvaparky do konce roku vůbec otevřou. A my jsme právě dokončovali čtyřistamilionovou investici, největší od vzniku Aqualandu. Jsem rád, že jsme do toho nakonec šli a nerozhodli se třeba stavbu zakonzervovat a čekat, až si budeme jistí návštěvností. Napětí a tlak byly ale obrovské, měli jsme i bezesné noci.</p>
<p><strong>Už máte spočítané, kolik peněz vás koronakrize stála?</strong></p>
<p>Jenom na vstupném to bylo čtyřicet milionů, o které jsme přišli. Dalších třicet jsme ztratili na souvisejících službách. A k tomu jsme ještě platili za údržbu areálu. Takže jsou to rozhodně desítky milionů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/tanec-bubny-kostymy-brazilie-zavitala-do-brna-festival-zacal-karnevalem-20200731.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/b7/brno-veronika-lalova-brasil-fest-karneval-pruvod-brazilie-14_denik-150-3x2.jpg" width="150" height="100" alt="Brno 31.7.2020 - karnevalovým průvodem začal Brasil Fest Brno" title="Brno 31.7.2020 - karnevalovým průvodem začal Brasil Fest Brno" srcset="https://g.denik.cz/50/b7/brno-veronika-lalova-brasil-fest-karneval-pruvod-brazilie-14_denik-150-3x2.jpg 1x, https://g.denik.cz/50/b7/brno-veronika-lalova-brasil-fest-karneval-pruvod-brazilie-14_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tanec, bubny, kostýmy: Brazílie zavítala do Brna. Festival začal karnevalem</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak jsme se bavili, nyní jste jednu obrovskou investici dokončili. Ovlivní nějak ztráty peněz z jara budování případných dalších novinek? Nezpozdí se vám nějaké plány?</strong></p>
<p>Nyní máme plán na druhou etapu dostavby letního areálu, tentokrát jej chceme rozšířit o divokou řeku a další světovou atrakci, o jejíž přesné podobě ještě jednáme. Toto chceme uskutečnit v horizontu jednoho až tří roků. Takový harmonogram bychom zřejmě měli i bez korony. Je ale pravda, že kvůli viru musíme mnohem více propočítávat a sledovat, jak se nám vrací na vstupném investice do nově otevřené části. A do dalšího budování se pustíme, až když si budeme jistí, že se náklady vrací. Taky teď chystáme projekt parkovacího domu u areálu. Ten by ale měl vzniknout příští rok určitě.</p>
<p><strong>Říkáte, že na další část letního areálu se lidi mohou těšit za jeden až tři roky. Který konec tohoto rozmezí to bude, ale tedy závisí na návštěvnosti nyní otevřené části?</strong></p>
<p>Přesně, termín uvidíme podle toho, jak nový areál uspěje u návštěvníků. Až pak si troufneme jít do další stavby.</p>
<p><strong>Když mluvíme o jarních ztrátách, budete kvůli nim muset propouštět nebo zdražovat vstupné?</strong></p>
<p>V tomto ohledu mám dobrou zprávu, ani jedno. Udrželi jsme všech sto dvacet stálých zaměstnanců, vsadili jsme na to, že nám vyjde letní sezona. Ale nebýt nové letní části, asi bychom všechny nepotřebovali. Co se týče vstupného, tak to jsme navýšili o zhruba sto korun, tedy o deset procent. To ovšem byla plánovaná změna v souvislosti s novým areálem, kvůli koroně zdražovat nebudeme. A když už jsme u vstupného, nyní pracujeme na jedné novince, která naopak nabídne vstup za velmi dobrou cenu.</p>
<p><strong>Můžete říct podrobnosti?</strong></p>
<p>Představíme ji zřejmě na přelomu podzimu a zimy. Bude to něco na způsob předplatného, kdy každý měsíc návštěvník zaplatí určitou menší částku, něco jako členské v klubu, a pak získá plný přístup do Aqualandu na každý den. Nejlépe bych to přirovnal k systému, který funguje v mnoha fitnescentrech, kdy lidi zaplatí členství a pak neomezeně chodí cvičit.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/z-regionu/konci-vyluka-v-brne-vlaky-jedouci-na-jih-se-ale-zpozdi-kvuli-sestidenni-vyluce-20200801.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/37/brno-doprava-stavka-zeleznice-vlak-ridic-cestujici-zastavka_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/50/37/brno-doprava-stavka-zeleznice-vlak-ridic-cestujici-zastavka_denik-150-3x2.jpg 1x, https://g.denik.cz/50/37/brno-doprava-stavka-zeleznice-vlak-ridic-cestujici-zastavka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Končí výluka v Brně. Vlaky jedoucí na jih se ale zpozdí, kvůli omezení na trati</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Co se týče současných vládních protikoronavirových opatření, už fungujete skoro normálně. V době prvního uvolnění, kdy vláda stanovila limit počtu návštěvníků na koupalištích, jste se však otevřeným dopisem ohrazovali, že vůbec nevzala v potaz rozlohu Aqualandu. Máte nyní již nějak vyjednané, že pokud přeci jen dorazí druhá vlna onemocnění, budou podmínky pro vás jiné?</strong></p>
<p>Pevně věřím, že nenastane situace, kdy bychom opět museli fungování nějak výrazně omezit. Pokud by k tomu došlo, počítáme s výsledkem červnového jednání, kdy už se přihlíželo i na naši velikost. Věříme, že dokážeme návštěvníky obsloužit bezpečně, a zajistit dostatečné odstupy.</p>
<p><strong>Poslední týdny jsou ale opět poznamenané návratem koronaviru a opatřeními. Dotklo se vás nějak současné opětovné zpřísnění?</strong></p>
<p>V tuto chvíli ne a v zásadě v letním režimu fungujeme zejména v letním venkovním areálu o rozloze třinácti fotbalových hřišť, kdy i při vyšší návštěvnosti mají hosté dostatek prostoru. Situaci jsme se přizpůsobili a v kombinaci s hygienickými opatřeními nabízíme maximální možné bezpečí. V případě, že by došlo v našem regionu ke zhoršení situace, budeme ihned reagovat.</p>
<p><strong>Co se týče budoucnosti, tak když se na ni naopak podíváme pozitivně, máte nějaký sen, jaká atrakce by se ještě v Pasohlávkách někdy mohla objevit?</strong></p>
<p>Možností je celá řada, obdivuji třeba velké aquaparky v Dubaji, kde je atrakcí, jako je náš nejnovější tobogan, třeba deset. Bylo by fajn, kdybychom sem dostali ještě další světové atrakce. Díky nim bychom mohli přitáhnout i návštěvníky ze zahraničí, a to nejen ze sousedních zemí.</p>
<p></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/eliska-gafrikova-2890.html">Eliška Gáfriková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:08</span>
    <a href="/diskuse/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 1</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html&text=Otev%C5%99en%C3%AD%20nov%C3%A9ho%20are%C3%A1lu%3F%20M%C4%9Bli%20jsme%20bezesn%C3%A9%20noci%2C%20%C5%99%C3%ADk%C3%A1%20%C5%99editel%20Aqualandu%20Pavlack%C3%BD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Fz-regionu%2Fotevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html&subject=Otev%C5%99en%C3%AD%20nov%C3%A9ho%20are%C3%A1lu%3F%20M%C4%9Bli%20jsme%20bezesn%C3%A9%20noci%2C%20%C5%99%C3%ADk%C3%A1%20%C5%99editel%20Aqualandu%20Pavlack%C3%BD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: investice" href="/tagy/investice-199.html">investice, </a></li>
                    <li><a title="Štítek: aquapark" href="/tagy/aquapark-8946.html">aquapark, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Kanárské ostrovy" href="/tagy/kanarske-ostrovy-3751.html">Kanárské ostrovy, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Pasohlávky" href="/tagy/pasohlavky-16160.html">Pasohlávky, </a></li>
                    <li><a title="Štítek: Asie" href="/tagy/asie-1607.html">Asie, </a></li>
                    <li><a title="Štítek: Amerika" href="/tagy/amerika-836.html">Amerika, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1035864846,2703691893,3588973311,1586798997,238289746,2605312737,2537640395,2540725856"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/40-let-zlate-nohy-svoboda-si-za-olympijsky-triumf-dopral-barevnou-televizi-20200802.html"  title="číst článek: 40 let &quot;zlaté nohy&quot;. Svoboda si za olympijský triumf dopřál barevnou televizi" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/6f/svoboda-jindrich_denik-210-3x2.jpg" width="210" height="140" alt="Jindřich Svoboda" title="Jindřich Svoboda" class="box-article-img" srcset="https://g.denik.cz/50/6f/svoboda-jindrich_denik-210-3x2.jpg 1x, https://g.denik.cz/50/6f/svoboda-jindrich_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jindrich-svoboda.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/fotbal_region/40-let-zlate-nohy-svoboda-si-za-olympijsky-triumf-dopral-barevnou-televizi-20200802.html"      
>
            <h3 class="box-article-title fs20">40 let "zlaté nohy". Svoboda si za olympijský triumf dopřál barevnou televizi</h3>
            <h4 class="box-article-perex fs16">Kdyby se trefil z první střely, dostal přezdívku zlatá hlava. Jenže si vysloužil přízvisko zlatá…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-1-a-2-srpna-znojmo-laka-na-pivo-a-sramlfest-20200730.html"  title="číst článek: Tipy na víkend 1. a 2. srpna: Znojmo zve na pivo a Šramlfest, vinaři do sklepů" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/9b/znojmo-pivni-slava_denik-210-3x2.jpg" width="210" height="140" alt="Znojmo oslaví tři století pivovaru." title="Znojmo oslaví tři století pivovaru." class="box-article-img" srcset="https://g.denik.cz/69/9b/znojmo-pivni-slava_denik-210-3x2.jpg 1x, https://g.denik.cz/69/9b/znojmo-pivni-slava_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na víkend
        </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-1-a-2-srpna-znojmo-laka-na-pivo-a-sramlfest-20200730.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 1. a 2. srpna: Znojmo zve na pivo a Šramlfest, vinaři do sklepů</h3>
            <h4 class="box-article-perex fs16">První srpnový víkend nabízí pestrý program. Znojmo oslaví výročí pivovaru, na Káře bude tradiční…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/lexus-is-300/sedan/hybridni/lexus-is-300-300h-sport-2-5i-prav-servis-19337024.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19337024_2/1583764611" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/lexus-is-300/sedan/hybridni/lexus-is-300-300h-sport-2-5i-prav-servis-19337024.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Lexus IS 300</h3>
	                   	<div>300h SPORT 2,5i PRAV…</div>
	                	<div class="service-box-strong">448 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-auris/kombi/nafta/toyota-auris-1-6d4d-active-kamera-cr-1-maj-19330193.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19330193_1/1575044886" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-auris/kombi/nafta/toyota-auris-1-6d4d-active-kamera-cr-1-maj-19330193.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Toyota Auris</h3>
	                   	<div>1,6D4D ACTIVE*KAMERA*ČR…</div>
	                	<div class="service-box-strong">228 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-q-v-kokpit-acc-keyles-19330831.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19330831_1/1583169283" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-q-v-kokpit-acc-keyles-19330831.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>2,0TDi Q.*V.KOKPIT*ACC…</div>
	                	<div class="service-box-strong">578 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zajemce-ve-vranove-nad-dyji-strci-do-ledu-kvuli-zdravi-20200802.html"  title="číst článek: Zájemce ve Vranově nad Dyjí strčí do ledu. Kvůli zdraví" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/b8/zajemce-strci-do-ledu-kvuli-zdravi-01_denik-210-3x2.jpg" width="210" height="140" alt="Metodu Wima Hofa si budou moci osmého srpna vyzkoušet zájemci ve Vranově nad Dyjí." title="Metodu Wima Hofa si budou moci osmého srpna vyzkoušet zájemci ve Vranově nad Dyjí." class="box-article-img" srcset="https://g.denik.cz/69/b8/zajemce-strci-do-ledu-kvuli-zdravi-01_denik-210-3x2.jpg 1x, https://g.denik.cz/69/b8/zajemce-strci-do-ledu-kvuli-zdravi-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/zajemce-ve-vranove-nad-dyji-strci-do-ledu-kvuli-zdravi-20200802.html"      
>
            <h3 class="box-article-title fs20">Zájemce ve Vranově nad Dyjí strčí do ledu. Kvůli zdraví</h3>
            <h4 class="box-article-perex fs16">Speciální metodu nizozemského ledového muže Wima Hofa, tedy komplexní soubor cvičení, který…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucetni-vseobecni-51556723-wwddqw.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Účetní všeobecní</h3>
				       	<div>" Minimálně úplné středoškolské vzdělání…</div>
				       	<div class="service-box-strong">28 920 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/skladnici-obsluha-manipulacnich-51954173-wqna7b.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Skladníci, obsluha manipulačních vozíků</h3>
				       	<div>práce na PC podmínkou,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vedouci-pracovnich-tymu-49280021-wfs2ar.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Vedoucí pracovních týmů v prodejnách</h3>
				       	<div>Náplň práce: prodej…</div>
				       	<div class="service-box-strong">27 600 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kaligrafie-i-skleneny-lev-velvyslanec-daroval-muzeu-106-unikatnich-predmetu-20200731.html"  title="číst článek: Kaligrafii i skleněného lva. Velvyslanec daroval muzeu 106 unikátních předmětů" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/53/znojmo-muzeum-dar-velvyslanec-libor-secka-reditelka-vladimira-durajkova-03_denik-210-3x2.jpg" width="210" height="140" alt="Velvyslanec Libor Sečka při podpisu darovací smlouvy v Jihomoravském muzeu ve Znojmě." title="Velvyslanec Libor Sečka při podpisu darovací smlouvy v Jihomoravském muzeu ve Znojmě." class="box-article-img" srcset="https://g.denik.cz/69/53/znojmo-muzeum-dar-velvyslanec-libor-secka-reditelka-vladimira-durajkova-03_denik-210-3x2.jpg 1x, https://g.denik.cz/69/53/znojmo-muzeum-dar-velvyslanec-libor-secka-reditelka-vladimira-durajkova-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/velvyslanec-libor-secka-predava-reditelce-vladimire-durajkove-kaligfarii.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/kaligrafie-i-skleneny-lev-velvyslanec-daroval-muzeu-106-unikatnich-predmetu-20200731.html"      
>
            <h3 class="box-article-title fs20">Kaligrafii i skleněného lva. Velvyslanec daroval muzeu 106 unikátních předmětů</h3>
            <h4 class="box-article-perex fs16">Kaligrafii čínského básníka Ouyang Jianghe, potvrzení o udělení statutu „svobodný občan“…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zatacka-lakala-lidi-cely-cervenc-otevre-zase-v-zari-20200731.html"  title="číst článek: Zatáčka lákala lidi celý červenc. Otevře zase v září" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/20/srub-zatacka-leto-14_denik-210-3x2.jpg" width="210" height="140" alt="Pěchotní srub Zatáčka u Chvalovic." title="Pěchotní srub Zatáčka u Chvalovic." class="box-article-img" srcset="https://g.denik.cz/69/20/srub-zatacka-leto-14_denik-210-3x2.jpg 1x, https://g.denik.cz/69/20/srub-zatacka-leto-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pechotni-srub-zatacka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>
        <a class="box-article-tag" href="/diskuse/zatacka-lakala-lidi-cely-cervenc-otevre-zase-v-zari.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/ctenar-reporter/zatacka-lakala-lidi-cely-cervenc-otevre-zase-v-zari-20200731.html"      
>
            <h3 class="box-article-title fs20">Zatáčka lákala lidi celý červenc. Otevře zase v září</h3>
            <h4 class="box-article-perex fs16">Celý červenec vítala návštěvníky Zatáčka, pěchotní srub meziválečného opevnění u Chvalovic.  Jsme…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lubnice-3958557#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f233c545ef1b0.28420465.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lubnice-3958557#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Lubnice">Lubnice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-stitary-3958519#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5f22dc48a2f556.16411210.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-stitary-3958519#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Štítary">Štítary</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">300 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-pravice-3957793#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/169349/img_5f1ff57f29a197.64337995.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-pravice-3957793#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Pravice">Pravice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 500 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nova-omitka-i-strecha-podium-v-lesiku-je-opravene-ceka-na-prvni-akci-20200731.html"  title="číst článek: Nová omítka i střecha. Pódium v městském lesíku je opravené. Čeká na první akci" tabindex="-1"     
>
            <img src="https://g.denik.cz/69/95/podium-v-lesiku-je-opravene-ceka-na-prvni-akci-06_denik-210-3x2.jpg" width="210" height="140" alt="Opravené pódium v Městském lesíku." title="Opravené pódium v Městském lesíku." class="box-article-img" srcset="https://g.denik.cz/69/95/podium-v-lesiku-je-opravene-ceka-na-prvni-akci-06_denik-210-3x2.jpg 1x, https://g.denik.cz/69/95/podium-v-lesiku-je-opravene-ceka-na-prvni-akci-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/opravene-podium-v-mestskem-lesiku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/nova-omitka-i-strecha-podium-v-lesiku-je-opravene-ceka-na-prvni-akci-20200731.html"      
>
            <h3 class="box-article-title fs20">Nová omítka i střecha. Pódium v městském lesíku je opravené. Čeká na první akci</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Chátrající a nevyužívané pódium v městském lesíku v sousedství bývalé restaurace…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/na-dalnici-d1-zemrel-muz-opravoval-nepojizdne-auto-smetl-ho-kamion-20200801.html"  title="číst článek: Na dálnici D1 zemřel muž. Opravoval nepojízdné auto, smetl ho kamion" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/3a/5611099-nehoda-vyskov-d1-dalnice-nehoda-santika_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/1/3a/5611099-nehoda-vyskov-d1-dalnice-nehoda-santika_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3a/5611099-nehoda-vyskov-d1-dalnice-nehoda-santika_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/nehody/na-dalnici-d1-zemrel-muz-opravoval-nepojizdne-auto-smetl-ho-kamion-20200801.html"      
>
            <h3 class="box-article-title fs20">Na dálnici D1 zemřel muž. Opravoval nepojízdné auto, smetl ho kamion</h3>
            <h4 class="box-article-perex fs16">Provoz na dálnici D1 ve směru na Ostravu zkomplikovala v sobotu po druhé hodině odpoledne…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/odpadky-u-jeskyni-stavebni-sut-v-lese-cerne-skladky-se-nevyhybaji-ani-brnu-20200801.html"  title="číst článek: Odpadky u jeskyní, stavební suť v lese. Černé skládky se nevyhýbají ani Brnu" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/43/cerne-skladky-brno-bordel-odpad-cervenec-2020-03_denik-210-3x2.jpg" width="210" height="140" alt="Odpad ze stavby vyhodí i v Moravském krasu. Černé skládky se nevyhnuly ani Brnu." title="Odpad ze stavby vyhodí i v Moravském krasu. Černé skládky se nevyhnuly ani Brnu." class="box-article-img" srcset="https://g.denik.cz/50/43/cerne-skladky-brno-bordel-odpad-cervenec-2020-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/43/cerne-skladky-brno-bordel-odpad-cervenec-2020-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/odpad-ze-stavby-vyhodi-i-v-moravskem-krasu-cerne-skladky-se-nevyhnuly-ani-brnu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/odpadky-u-jeskyni-stavebni-sut-v-lese-cerne-skladky-se-nevyhybaji-ani-brnu-20200801.html"      
>
            <h3 class="box-article-title fs20">Odpadky u jeskyní, stavební suť v lese. Černé skládky se nevyhýbají ani Brnu</h3>
            <h4 class="box-article-perex fs16">Dříve bojovali s naplaveným odpadem v jeskyních. Ten už je teď sice netrápí, přesto ochranáři z…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/odpadky-u-jeskyni-stavebni-sut-v-lese-cerne-skladky-se-nevyhybaji-ani-brnu-20200801.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/43/cerne-skladky-brno-bordel-odpad-cervenec-2020-03_denik-120-3x2.jpg" width="120" height="80" alt="Odpad ze stavby vyhodí i v Moravském krasu. Černé skládky se nevyhnuly ani Brnu." title="Odpad ze stavby vyhodí i v Moravském krasu. Černé skládky se nevyhnuly ani Brnu." srcset="https://g.denik.cz/50/43/cerne-skladky-brno-bordel-odpad-cervenec-2020-03_denik-120-3x2.jpg 1x, https://g.denik.cz/50/43/cerne-skladky-brno-bordel-odpad-cervenec-2020-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/odpadky-u-jeskyni-stavebni-sut-v-lese-cerne-skladky-se-nevyhybaji-ani-brnu-20200801.html" tabindex="-1" title="číst článek: Odpadky u jeskyní, stavební suť v lese. Černé skládky se nevyhýbají ani Brnu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Odpadky u jeskyní, stavební suť v lese. Černé skládky se nevyhýbají ani Brnu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/konci-vyluka-v-brne-vlaky-jedouci-na-jih-se-ale-zpozdi-kvuli-sestidenni-vyluce-20200801.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/37/brno-doprava-stavka-zeleznice-vlak-ridic-cestujici-zastavka_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/50/37/brno-doprava-stavka-zeleznice-vlak-ridic-cestujici-zastavka_denik-120-3x2.jpg 1x, https://g.denik.cz/50/37/brno-doprava-stavka-zeleznice-vlak-ridic-cestujici-zastavka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/konci-vyluka-v-brne-vlaky-jedouci-na-jih-se-ale-zpozdi-kvuli-sestidenni-vyluce-20200801.html" tabindex="-1" title="číst článek: Končí výluka v Brně. Vlaky jedoucí na jih se ale zpozdí, kvůli omezení na trati" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Končí výluka v Brně. Vlaky jedoucí na jih se ale zpozdí, kvůli omezení na trati</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/priplatek-za-housku-rasismus-rychlik-mel-zpozdeni-kvuli-sporu-v-jidelnim-voze-20200731.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/8f/6677874-brno-vlak-interpanter-ceske-drahy-nadrazi-rychlik_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto. " title="Ilustrační foto. " srcset="https://g.denik.cz/63/8f/6677874-brno-vlak-interpanter-ceske-drahy-nadrazi-rychlik_denik-120-3x2.jpg 1x, https://g.denik.cz/63/8f/6677874-brno-vlak-interpanter-ceske-drahy-nadrazi-rychlik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/priplatek-za-housku-rasismus-rychlik-mel-zpozdeni-kvuli-sporu-v-jidelnim-voze-20200731.html" tabindex="-1" title="číst článek: Příplatek za housku? Rasismus. Rychlík měl zpoždění kvůli sporu v jídelním voze" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Příplatek za housku? Rasismus. Rychlík měl zpoždění kvůli sporu v jídelním voze</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zatacka-lakala-lidi-cely-cervenc-otevre-zase-v-zari-20200731.html" tabindex="-1" title="číst článek: Zatáčka lákala lidi celý červenc. Otevře zase v září">
			        <h3 class="ugc-promo__article-title">Zatáčka lákala lidi celý červenc. Otevře zase v září</h3>
			    </a>
				<a href="/ctenar-reporter/miroslavsti-hasici-navstivili-deti-na-tabore-nejvetsi-uspech-mela-pena-20200730.html" tabindex="-1" title="číst článek: Miroslavští hasiči navštívili děti na táboře. Největší úspěch měla pěna">
			        <h3 class="ugc-promo__article-title">Miroslavští hasiči navštívili děti na táboře. Největší úspěch měla pěna</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463601296"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/meditace-ilovik-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/602493c79f9a288c9b7ca976a4f59fbe.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/meditace-ilovik-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Meditace: Ilovik" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Meditace: Ilovik</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/je-koronavirus-stale-nebezpecny-cesti-experti-zdvihaji-varovny-prst.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7ee94c2a03490c01a7b14b4e073437d3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/je-koronavirus-stale-nebezpecny-cesti-experti-zdvihaji-varovny-prst.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Je koronavirus stále nebezpečný? Čeští experti zdvihají varovný prst" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Je koronavirus stále nebezpečný? Čeští experti zdvihají…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zoufalstvi-a-beznadej-pulka-rodiny-lezi-s-covid-19-hygienu-to-nezajimalo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4640ceed44c300b0388894de66d4ee6d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zoufalstvi-a-beznadej-pulka-rodiny-lezi-s-covid-19-hygienu-to-nezajimalo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zoufalství a beznaděj! Půlka rodiny leží s Covid-19, hygienu to nezajímalo" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zoufalství a beznaděj! Půlka rodiny leží s Covid-19,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-karel-gott-rakovina.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/df/gottova-d200801uta6i1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/df/gottova-d200801uta6i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/df/gottova-d200801uta6i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-karel-gott-rakovina.html" tabindex="-1" title="číst článek: Dominika Gottová: O rakovině otce jediná nevěděla! Lhali jí všichni!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová: O rakovině otce jediná nevěděla! Lhali jí všichni!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-odbornik.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/35/untitled-collage-3-d200715lwapg2_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/35/untitled-collage-3-d200715lwapg2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/35/untitled-collage-3-d200715lwapg2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-odbornik.html" tabindex="-1" title="číst článek: Expert o Matušovi a Lucince: Běžné to není, vztah se těhotenstvím bude vyvíjet"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Expert o Matušovi a Lucince: Běžné to není, vztah se těhotenstvím bude vyvíjet</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vojta-kotek-nehoda-aktualne.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a3/untitled-collage-28-d200730uefhh1_denik-120-3x2.jpg" width="120" height="80" alt="Vojta Kotek" title="Vojta Kotek" srcset="https://g.denik.cz/56/a3/untitled-collage-28-d200730uefhh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a3/untitled-collage-28-d200730uefhh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vojta-kotek-nehoda-aktualne.html" tabindex="-1" title="číst článek: První slova Vojty Kotka z nemocnice: Nepříjemné komplikace spojené s nehodou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">První slova Vojty Kotka z nemocnice: Nepříjemné komplikace spojené s nehodou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vendula-pizingerova-tehotenstvi-2020.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7b/pizingerova-d200516d5fn71_denik-120-3x2.jpg" width="120" height="80" alt="Vendula Pizingerová" title="Vendula Pizingerová" srcset="https://g.denik.cz/56/7b/pizingerova-d200516d5fn71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7b/pizingerova-d200516d5fn71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vendula-pizingerova-tehotenstvi-2020.html" tabindex="-1" title="číst článek: Vendula Pizingerová prozradila, kde bude miminko spát a také, jaké dostane jméno"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vendula Pizingerová prozradila, kde bude miminko spát a také, jaké dostane jméno</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/6/6/5/6/1916656-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">29.07. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/0/5/9/5/2/1905952-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/7/7/0/6/1917706-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/2/6/3/6/1912636-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic!">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zpátky do lavic!
                        <div class="prometheus-date">23.07. - 09.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-pracovnich-tymu-49280021-wfs2ar.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí pracovních týmů v prodejnách, 27 600 Kč" target="_blank" rel="noopener">
				       	Vedoucí pracovních týmů v prodejnách, 27 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manikeri-a-pedikeri-49608605-wd9thw.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manikéři a pedikéři, 25 000 Kč" target="_blank" rel="noopener">
				       	Manikéři a pedikéři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kosmetici-a-pracovnici-49608565-w8jrc5.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kosmetici a pracovníci v příbuzných oborech, 25 000 Kč" target="_blank" rel="noopener">
				       	Kosmetici a pracovníci v příbuzných oborech, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky-52607691-w6u74p.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšníci a servírky, 18 000 Kč" target="_blank" rel="noopener">
				       	Číšníci a servírky, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-elektro-51523869-wpwv5b.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technik elektro vzduchotechniky klimatizací, 35 000 Kč" target="_blank" rel="noopener">
				       	Servisní technik elektro vzduchotechniky klimatizací, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekari-51269751-w9papn.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pekaři, 28 000 Kč" target="_blank" rel="noopener">
				       	Pekaři, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensti-technici-52609223-wbm4vp.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojírenští technici kontroly kvality, laboranti, 30 000 Kč" target="_blank" rel="noopener">
				       	Strojírenští technici kontroly kvality, laboranti, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-a-provozni-elektrikari-51450267-wg1b7d.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební a provozní elektrikáři, 25 000 Kč" target="_blank" rel="noopener">
				       	Stavební a provozní elektrikáři, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2i-PURETE-1594125547643233.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6HDi-ACT-Kombi-1595866250767332.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-2-0HDI-GT-1-SUV-1595932765622279.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 3008 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6THP-ALLU-1592842079553337.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 5008 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-6HDI-ACTI-Hatchback-1573837534938136.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 208 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-6HDI-AUT-1584106630532389.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2i-PURETE-1591880988120254.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6i-16V-VT-Hatchback-15890211823861965.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-q-v-kokpit-acc-keyles-19330831.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0TDi Q.*V.KOKPIT*ACC*KEYLES*" target="_blank" rel="noopener">
			          	Audi A4 2,0TDi Q.*V.KOKPIT*ACC*KEYLES*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-66-kw-ambition-plus-58891235.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDI / 66 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Octavia 1,6 TDI / 66 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/cng/skoda-octavia-1-4-g-tec-ambition-81kw-19337478.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4 G-TEC* AMBITION* 81KW" target="_blank" rel="noopener">
			          	Škoda Octavia 1,4 G-TEC* AMBITION* 81KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-81-kw-style-plus-58892485.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 TSI / 81 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 TSI / 81 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-discovery-sport/suv/nafta/land-rover-discovery-sport-2-0td4-hse-navi-kuze-bi-xenon-52937046.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Discovery Sport 2,0TD4 HSE NAVI,KŮŽE,BI-XENON" target="_blank" rel="noopener">
			          	Land Rover Discovery Sport 2,0TD4 HSE NAVI,KŮŽE,BI-XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0tdci-automat-distronic-cr-19337420.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.0TDCi AUTOMAT*DISTRONIC*ČR" target="_blank" rel="noopener">
			          	Ford S-MAX 2.0TDCi AUTOMAT*DISTRONIC*ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0tdi-110kw-dph-kessy-manual-48730991.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDi 110kW+DPH+KESSY+MANUÁL+" target="_blank" rel="noopener">
			          	Škoda Superb 2.0TDi 110kW+DPH+KESSY+MANUÁL+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/mpv/nafta/mercedes-benz-180-cdi-park-kamera-19337308.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy B 180 CDi *PARK.KAMERA*" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy B 180 CDi *PARK.KAMERA*
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pravice-3957793#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pravice Prodej domu" target="_blank" rel="noopener">
			          	Pravice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-miroslav-3956542#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miroslav Prodej domu" target="_blank" rel="noopener">
			          	Miroslav Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-znojmo-premyslovcu-128-3955927#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo, Přemyslovců 128 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Znojmo, Přemyslovců 128 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-znojmo-premyslovcu-128-3955916#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo, Přemyslovců 128 Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Znojmo, Přemyslovců 128 Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-znojmo-3955589#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Znojmo Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lesna-3954228#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lesná Prodej domu" target="_blank" rel="noopener">
			          	Lesná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strelice-3953599#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Střelice Prodej domu" target="_blank" rel="noopener">
			          	Střelice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-valtrovice-3952999#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Valtrovice Prodej domu" target="_blank" rel="noopener">
			          	Valtrovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#znojemsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/znojemsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596115864.js"></script>


<!-- https://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html -->
<!-- https://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html -->
<script>
	if("https:\/\/znojemsky.denik.cz\/z-regionu\/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html" != window.location.href && "znojemsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://znojemsky.denik.cz/z-regionu/otevreni-noveho-arealu-meli-jsme-bezesne-noci-rika-reditel-aqualandu-pavlacky-20200802.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596115812.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596115864.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596115864.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596115864.css">

</body>
</html>