

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Znojemský deník",
            "item": "https:\/\/znojemsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/znojemsky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Virus se stále šíří. V péči lékařů je i Čech, pražské letiště zavedlo kontroly",
            "item": "https:\/\/znojemsky.denik.cz\/zpravy-ze-sveta\/koronavirus-cina-rakousko-epidemie-20200126.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Virus se stále šíří. V péči lékařů je i Čech, pražské letiště zavedlo kontroly - Znojemský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Schopnost šíření nového koronaviru začíná podle čínských úřadů sílit. Na rozdíl od SARS (akutního respiračního syndromu), který se začal šířit v roce 2002…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="čína, koronavirus">
    <meta name="author" content="ČTK ,Andrea Gričová">
	<meta property="og:site_name" content="Znojemský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html">
	<meta property="og:title" content="Virus se stále šíří. V péči lékařů je i Čech, pražské letiště zavedlo kontroly">
	<meta property="og:description" content="Schopnost šíření nového koronaviru začíná podle čínských úřadů sílit. Na rozdíl od SARS (akutního respiračního syndromu), který se začal šířit v roce 2002 a usmrtil 800 lidí, je nový koronavirus infekční i v inkubační době. Oznámil to dnes zástupce národní zdravotnické komise Ma Siao-wej. V péči lékařů kvůli koronaviru skončil i první Čech. Ten je hospitalizován v nemocnici ve vietnamském Danangu. Informoval o tom portál VnExpress. Premiér Andrej Babiš zároveň upozornil, že na pražském letišti již probíhají kontroly. Jsou zde podle něj připraveni zdravotníci a v pohotovosti je stálá lékařská služba a z hlediska bezpečnosti také hasiči.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Virus se stále šíří. V péči lékařů je i Čech, pražské letiště zavedlo kontroly">
	<meta name="twitter:description" content="Schopnost šíření nového koronaviru začíná podle čínských úřadů sílit. Na rozdíl od SARS (akutního respiračního syndromu), který se začal šířit v roce 2002 a usmrtil 800 lidí, je nový koronavirus infekční i v inkubační době. Oznámil to dnes zástupce národní zdravotnické komise Ma Siao-wej. V péči lékařů kvůli koronaviru skončil i první Čech. Ten je hospitalizován v nemocnici ve vietnamském Danangu. Informoval o tom portál VnExpress. Premiér Andrej Babiš zároveň upozornil, že na pražském letišti již probíhají kontroly. Jsou zde podle něj připraveni zdravotníci a v pohotovosti je stálá lékařská služba a z hlediska bezpečnosti také hasiči.">
	<meta property="og:image" content="https://g.denik.cz/1/b5/ve-vietnamu-je-kvuli-koronaviru-hospitalizovan-cech-pisou-novinky-cz_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kontrola v pekingském metru.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/b5/ve-vietnamu-je-kvuli-koronaviru-hospitalizovan-cech-pisou-novinky-cz_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/b5/ve-vietnamu-je-kvuli-koronaviru-hospitalizovan-cech-pisou-novinky-cz_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-26T08:13:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1580822605.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1580822960.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://znojemsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Znojemský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/znojemsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fznojemsky.denik.cz%2Fzpravy-ze-sveta%2Fkoronavirus-cina-rakousko-epidemie-20200126.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion znojemsky_denik">

        <li>
           
            <a href="https://znojemsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://znojemsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://znojemsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://znojemsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://znojemsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://znojemsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://znojemsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Skóre Rovnosti:</h3>
            <a href="https://brnensky.denik.cz/z-regionu/valtice-salon-vin-nova-expozice.html" class="text">Navštívíte letos Salon vín?</a>
            <a href="#close" class="close" data-title="navstivite-letos-salon-vin">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Virus se stále šíří. V péči lékařů je i Čech, pražské letiště zavedlo kontroly</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">26.1.2020 <span class="article-tag-aktualizovano">aktualizováno 26.1.2020</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html&text=Virus%20se%20st%C3%A1le%20%C5%A1%C3%AD%C5%99%C3%AD.%20V%20p%C3%A9%C4%8Di%20l%C3%A9ka%C5%99%C5%AF%20je%20i%20%C4%8Cech%2C%20pra%C5%BEsk%C3%A9%20leti%C5%A1t%C4%9B%20zavedlo%20kontroly&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Fzpravy-ze-sveta%2Fkoronavirus-cina-rakousko-epidemie-20200126.html&subject=Virus%20se%20st%C3%A1le%20%C5%A1%C3%AD%C5%99%C3%AD.%20V%20p%C3%A9%C4%8Di%20l%C3%A9ka%C5%99%C5%AF%20je%20i%20%C4%8Cech%2C%20pra%C5%BEsk%C3%A9%20leti%C5%A1t%C4%9B%20zavedlo%20kontroly">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Schopnost šíření nového koronaviru začíná podle čínských úřadů sílit. Na rozdíl od SARS (akutního respiračního syndromu), který se začal šířit v roce 2002 a usmrtil 800 lidí, je nový koronavirus infekční i v inkubační době. Oznámil to dnes zástupce národní zdravotnické komise Ma Siao-wej. V péči lékařů kvůli koronaviru skončil i první Čech. Ten je hospitalizován v nemocnici ve vietnamském Danangu. Informoval o tom portál VnExpress. Premiér Andrej Babiš zároveň upozornil, že na pražském letišti již probíhají kontroly. Jsou zde podle něj připraveni zdravotníci a v pohotovosti je stálá lékařská služba a z hlediska bezpečnosti také hasiči.</p>
        
<div class="article-multimedium">
        <a href="/galerie/smrtici-virus-v-cine.html?photo=1&amp;back=2268514430-9506-69">
            <img src="https://g.denik.cz/1/b5/ve-vietnamu-je-kvuli-koronaviru-hospitalizovan-cech-pisou-novinky-cz_denik-630-16x9.jpg" width="630" height="354" alt="Kontrola v pekingském metru." title="Kontrola v pekingském metru." class="multimedium-img" srcset="https://g.denik.cz/1/b5/ve-vietnamu-je-kvuli-koronaviru-hospitalizovan-cech-pisou-novinky-cz_denik-630-16x9.jpg 1x, https://g.denik.cz/1/b5/ve-vietnamu-je-kvuli-koronaviru-hospitalizovan-cech-pisou-novinky-cz_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/smrtici-virus-v-cine.html?back=2268514430-9506-69&amp;photo=2">
                            <img src="https://g.denik.cz/1/2f/koronaviru-v-cinske-provincii-chu-pej-podlehlo-dalsich-65-lidi_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2f/koronaviru-v-cinske-provincii-chu-pej-podlehlo-dalsich-65-lidi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2f/koronaviru-v-cinske-provincii-chu-pej-podlehlo-dalsich-65-lidi_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/smrtici-virus-v-cine.html?back=2268514430-9506-69&amp;photo=3">
                            <img src="https://g.denik.cz/1/3c/novy-koronavirus-muze-byt-podle-cinskych-lekaru-prenosny-z-matky-na-dite_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3c/novy-koronavirus-muze-byt-podle-cinskych-lekaru-prenosny-z-matky-na-dite_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3c/novy-koronavirus-muze-byt-podle-cinskych-lekaru-prenosny-z-matky-na-dite_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/smrtici-virus-v-cine.html?back=2268514430-9506-69&amp;photo=4">
                            <img src="https://g.denik.cz/1/9b/obyvatelka-wu-chanu-rekla-bbc-ze-ve-meste-je-kriticky-nedostatek-luzek-lekaru-i-testovacich-sad_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/9b/obyvatelka-wu-chanu-rekla-bbc-ze-ve-meste-je-kriticky-nedostatek-luzek-lekaru-i-testovacich-sad_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9b/obyvatelka-wu-chanu-rekla-bbc-ze-ve-meste-je-kriticky-nedostatek-luzek-lekaru-i-testovacich-sad_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/smrtici-virus-v-cine.html?back=2268514430-9506-69&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>15 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Kontrola v pekingském metru.
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Ministerstvo zahraničí zprávu o nemoci Čecha následně potvrdilo. Podle něj jde však o hospitalizaci z čistě preventivních důvodů.</p><div class="paywall paywall-article" id="cx_paywall_article">
<blockquote class="twitter-tweet">
<p>Můžeme potvrdit, že jeden Čech byl ve <a href="https://twitter.com/hashtag/Vietnam?src=hash&amp;ref_src=twsrc^tfw">#Vietnam</a> v souvislosti se šířením <a href="https://twitter.com/hashtag/koronavirus?src=hash&amp;ref_src=twsrc^tfw">#koronavirus</a> z preventivních důvodů hospitalizován. Nákaza u něj zatím nebyla potvrzena ❗️ Pracovníci našeho velvyslanectví v Hanoji jsou s ním v kontaktu, o žádnou konkrétní pomoc nás zatím nepožádal.</p>
— MZV ČR (@mzvcr) <a href="https://twitter.com/mzvcr/status/1221399106804948994?ref_src=twsrc^tfw">January 26, 2020</a></blockquote>
<p>Premiér Andrej Babiš rovněž uvedl, že pražské letiště je na případnou nákazu připraveno. „V souvislosti se šířením koronaviru se už teď kontroluje, zda někdo z cestujících do Česka nevykazuje příznaky onemocnění," uvedl dnes premiér na svém facebooku.</p>
<div class="fb-wrap"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAndrejBabis%2Fposts%2F1772558996214070&width=500" width="500" height="299" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/AndrejBabis/posts/1772558996214070" data-width="100%" data-show-text="true"></div></div>
<p>Vietnamský server Tuoi tre news upřesnil, že na oddělení tropických nemocí všeobecné nemocnice v Danangu je s horečkou na pozorování 12 lidí. Jedná se o sedm Číňanů, čtyři Vietnamce a jednoho Čecha. Všichni byli nedávno v kontaktu s "vysoce rizikovým subjektem", řekl serveru nejmenovaný představitel nemocnice. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-cech-vietnam-vojtech-20200126.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/be/ministr-zdravotnictvi-adam-vojtech-navstivil-caslav-15_denik-150-3x2.jpg" width="150" height="100" alt="Ministr zdravotnictví Adam Vojtěch" title="Ministr zdravotnictví Adam Vojtěch" srcset="https://g.denik.cz/24/be/ministr-zdravotnictvi-adam-vojtech-navstivil-caslav-15_denik-150-3x2.jpg 1x, https://g.denik.cz/24/be/ministr-zdravotnictvi-adam-vojtech-navstivil-caslav-15_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Koronavirus se u Čecha ve Vietnamu zatím nepotvrdil, uvedl ministr Vojtěch</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jedním z hospitalizovaných je Číňan, který v sobotu odpoledne přiletěl s horečkou z Wu-chanu, odkud se nový typ koronaviru začal v prosinci šířit. Ostatní sledovaní jsou buď turisté, nebo obyvatelé Danangu, kteří s horečkami sami do nemocnici přišli kvůli prověření. Všichni přitom uvedli, že se nedávno setkali s Číňany.</p>
<p><div class="infogram-embed" data-id="cadb058e-59ba-42c4-bb1f-2a54ff7e64bc" data-type="interactive"></div><script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></p>
<p>Zástupce národní zdravotnické komise Ma Siao-wej řekl, že schopnost přenosu viru roste a nemocných může dále přibývat. Připustil, že se o viru zatím ví jen málo a není ani jasné riziko spojené s případnou mutací viru. Je zřejmé, že je virus infekční i v inkubační době, která trvá jeden až 14 dní. Tím se liší od viru SARS. Úřady zintenzivní opatření, jež mají šíření zastavit, dodal Ma.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/cina-virus-wu-chan-lide-video-20200126.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/53/lekari-virus-cina-wu-chan_denik-150-3x2.jpg" width="150" height="100" alt="Lékaři v ochranných oblecích v jedné z nemocnic v čínském Wu-chanu." title="Lékaři v ochranných oblecích v jedné z nemocnic v čínském Wu-chanu." srcset="https://g.denik.cz/1/53/lekari-virus-cina-wu-chan_denik-150-3x2.jpg 1x, https://g.denik.cz/1/53/lekari-virus-cina-wu-chan_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Jako z apokalyptického filmu. Záběry z čínské nemocnice děsí svět</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Čínští zdravotníci zaznamenali patnáct nových úmrtí, včetně prvního v Šanghaji, a přes 300 nových případů nemoci. Úřady v sobotní bilanci uváděly 41 mrtvých a 1372 nakažených.</p>
<p>Každý nakažený člověk nemoc přenese na další dva až tři lidi, uvádějí dvě na sobě nezávislé britské studie. Zda se bude infekce šířit podle nich záleží na účinnosti ochranných opatření, pro zastavení epidemie by se však úřadům muselo podařit zabránit přenosu v 60 procentech případů. Vědci z univerzity v anglickém Lancasteru odhadují, že při současném stavu bude pouze ve Wu-chanu do 4. února přes 190 tisíc nakažených.</p>
<blockquote class="twitter-tweet">
<p><a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc^tfw">#coronavirus</a> in action.<a href="https://t.co/af7w2Z4Uu7">pic.twitter.com/af7w2Z4Uu7</a></p>
— Darren of Plymouth ?? (@DarrenPlymouth) <a href="https://twitter.com/DarrenPlymouth/status/1221081001717387264?ref_src=twsrc^tfw">January 25, 2020</a></blockquote>
<p>Úřady se rozhodly přijmout nová opatření, které mají pomoci zabránit šíření infekce. Čínské cestovní kanceláře nebudou moci od pondělí zajišťovat hotelové rezervace či pobyty pro skupiny, informovala čínská televize CCTV. Patnáctimilionové severočínské město Tchien-ťin po vzoru Pekingu rozhodlo dočasně zastavit provoz dálkových autobusových linek. Pobřežní velkoměsto Šan-tchou na jihu země dnes rozhodlo o uzavření pro osoby cestující odjinud, automobilovou i lodní dopravu. Přerušen je provoz taxíků, přívozů a autobusů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/evakuace-obcane-cina-koronavir-20200125.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/77/usa-francie-a-rusko-planuji-evakuaci-svych-obcanu-z-wu-chanu_denik-150-3x2.jpg" width="150" height="100" alt="Dezinfekce nádraží ve Wu-chanu" title="Dezinfekce nádraží ve Wu-chanu" srcset="https://g.denik.cz/1/77/usa-francie-a-rusko-planuji-evakuaci-svych-obcanu-z-wu-chanu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/77/usa-francie-a-rusko-planuji-evakuaci-svych-obcanu-z-wu-chanu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Epidemie v Číně: USA, Rusko a Francie chtějí z Wu-chanu evakuovat své občany</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Čínou spravovaný Hongkong ode dneška znepřístupnil populární turistické atrakce Disneyland a zábavní park Ocean Park. Úřady již dříve oznámily, že na neurčito je uzavřen i šanghajský Disneyland či pekingské Zakázané město.</p>
<h2 class="pseudo-h3">První potvrzení případ hlásí Kanada</h2>
<p>Nemocnice v kanadském Torontu v sobotu odpoledne sdělila, že ošetřuje prvního pacienta s koronavirem v zemi. Podle zdravotníků se jedná o padesátiletého muže, který do země 23. ledna přiletěl z Wu-chanu.</p>
<p>"V Torontu nebyl příliš dlouho. Necítil se dobře. Myslím, že zůstával doma a lidé, kteří s ním bydlí, se sami izolovali," uvedla doktorka Barbara Yaffeová. Úřady upozorňují, že ačkoliv u muže přítomnost viru zjistili doktoři v Torontu, pro úplné potvrzení přítomnosti viru ho musí ještě nezávisle vyšetřit federální zdravotnická agentura.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/cech-epidemie-wu-chan-cina-rozhovor-20200123.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/4c/student-daniel-pekarek-cina-1_denik-150-3x2.jpg" width="150" height="100" alt="Daniel Pekárek studuje v uzavřeném Wu-chanu." title="Daniel Pekárek studuje v uzavřeném Wu-chanu." srcset="https://g.denik.cz/1/4c/student-daniel-pekarek-cina-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4c/student-daniel-pekarek-cina-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Čech z epidemií uzavřeném Wu-chanu: Mám strach. Budu se to snažit přežít v bytě</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na výsledky vyšetření kvůli podezření na tento typ viru čeká rovněž čínská letuška, která je od pátku ve Vídni. Nyní leží na izolovaném oddělení v nemocnici na jihu rakouské metropole. Výsledky mohou být až za 48 hodin, upozornila rakouská tisková agentura APA. Žena před několika dny byla ve Wu-chanu, úřady nyní zjišťují, s kým se v Rakousku dostala do kontaktu. První podezření na koronavirus ohlásilo i Slovensko, ale to se nepotvrdilo.</p>
<p>Virus se v jedenáctimilionovém Wu-chanu objevil koncem loňského roku. Případy úmrtí nejsou hlášeny jen z provincie Chu-pej, ale i z dalších regionů nejlidnatější země světa.</p>
<p>Onemocnění byla kromě Kanady potvrzena i v dalších světových zemích. Podle Reuters jde v Asii o Japonsko, Jižní Koreu, Nepál, Malajsii, Singapur, Thajsko, Tchaj-wan a Vietnam. V pátek první tři případy v Evropě oznámily francouzské úřady a druhou infikovanou osobu potvrdily také Spojené státy. Prvního infikovaného člověka oznámila v sobotu i Austrálie.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/co-vsechno-byste-meli-vedet-o-zakernem-viru-z-ciny-20200124.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/df/cina03_denik-150-3x2.jpg" width="150" height="100" alt="Čína bojuje s novým smrtícím virem vyvolávajícím pneumonii" title="Čína bojuje s novým smrtícím virem vyvolávajícím pneumonii" srcset="https://g.denik.cz/1/df/cina03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/df/cina03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Co všechno byste měli vědět o zákeřném viru z Číny</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>České ministerstvo zahraničí v pátek doporučilo Čechům, aby necestovali do osmi měst v čínské provincii Chu-pej, která tamní úřady uzavřely kvůli výskytu nákazy.</p>
<p>Americký konzulát ve Wu-chanu rozhodl, že v úterý letecky evakuuje veškeré své zaměstnance i několik amerických občanů. Přímý let bude mít omezenou kapacitu, přednost bude dána těm, kterým při nákaze koronavirem hrozí "větší riziko".</p>
<p></p>
<p></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor:  ČTK, <a href="/autor/andrea-gricova-3288.html">Andrea Gričová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">26.1.2020</span>
    <a href="/diskuse/nova/jTAGY.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html&text=Virus%20se%20st%C3%A1le%20%C5%A1%C3%AD%C5%99%C3%AD.%20V%20p%C3%A9%C4%8Di%20l%C3%A9ka%C5%99%C5%AF%20je%20i%20%C4%8Cech%2C%20pra%C5%BEsk%C3%A9%20leti%C5%A1t%C4%9B%20zavedlo%20kontroly&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fznojemsky.denik.cz%2Fzpravy-ze-sveta%2Fkoronavirus-cina-rakousko-epidemie-20200126.html&subject=Virus%20se%20st%C3%A1le%20%C5%A1%C3%AD%C5%99%C3%AD.%20V%20p%C3%A9%C4%8Di%20l%C3%A9ka%C5%99%C5%AF%20je%20i%20%C4%8Cech%2C%20pra%C5%BEsk%C3%A9%20leti%C5%A1t%C4%9B%20zavedlo%20kontroly">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: nemoc" href="/tagy/nemoc-3430.html">nemoc, </a></li>
                    <li><a title="Štítek: letiště" href="/tagy/letiste-5981.html">letiště, </a></li>
                    <li><a title="Štítek: Reuters" href="/tagy/reuters-1451.html">Reuters, </a></li>
                    <li><a title="Štítek: Čína" href="/tagy/cina-944.html">Čína, </a></li>
                    <li><a title="Štítek: Kanada" href="/tagy/kanada-1916.html">Kanada, </a></li>
                    <li><a title="Štítek: Toronto" href="/tagy/toronto-7204.html">Toronto, </a></li>
                    <li><a title="Štítek: Disneyland" href="/tagy/disneyland-17321.html">Disneyland, </a></li>
                    <li><a title="Štítek: ministerstvo zahraničních věcí" href="/tagy/ministerstvo-zahranicnich-veci-2235.html">ministerstvo zahraničních věcí, </a></li>
                    <li><a title="Štítek: Slovensko" href="/tagy/slovensko-91.html">Slovensko, </a></li>
                    <li><a title="Štítek: Danang" href="/tagy/danang-67360.html">Danang, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: virus" href="/tagy/virus-17666.html">virus, </a></li>
                    <li><a title="Štítek: Šanghaj" href="/tagy/sanghaj-4351.html">Šanghaj, </a></li>
                    <li><a title="Štítek: Vietnam" href="/tagy/vietnam-7941.html">Vietnam</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2884602309,737887337,3274868597,186895578,1305376768,2693403275,3075811022,3077639483,4204976973"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vinice-sobes-dedictvi-kultura-unesco.html"  title="číst článek: Vinice Šobes jako kulturní dědictví? Letos vypracují studii" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/96/narodni-park-podyji-sobes-vinice_denik-210-3x2.jpg" width="210" height="140" alt="Vinice Šobes. Ilustrační foto." title="Vinice Šobes. Ilustrační foto." srcset="https://g.denik.cz/69/96/narodni-park-podyji-sobes-vinice_denik-210-3x2.jpg 1x, https://g.denik.cz/69/96/narodni-park-podyji-sobes-vinice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vinice-sobes.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/vinice-sobes-dedictvi-kultura-unesco.html"      
>
            <h3 class="box-article-title fs20">Vinice Šobes jako kulturní dědictví? Letos vypracují studii</h3>
            <h4 class="box-article-perex fs16">Studii potenciálu vinice Šobes, která má sloužit jako materiál pro posouzení možnosti zapsání…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/znojemsko-ples-sportovci-orli-sokol.html"  title="číst článek: Sportovci pořádají plesy. Hokejisté i Sokoli budou tancovat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/6b/ova-ples-ilu201911_denik-210-3x2.jpg" width="210" height="140" alt="Plesová sezona. Ilustrační foto." title="Plesová sezona. Ilustrační foto." srcset="https://g.denik.cz/57/6b/ova-ples-ilu201911_denik-210-3x2.jpg 1x, https://g.denik.cz/57/6b/ova-ples-ilu201911_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/znojemsko-ples-sportovci-orli-sokol.html"      
>
            <h3 class="box-article-title fs20">Sportovci pořádají plesy. Hokejisté i Sokoli budou tancovat</h3>
            <h4 class="box-article-perex fs16">Vyměnit sportovní úbor za sváteční oděv se ve druhém únorovém víkendu rozhodli členové hned dvou…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0tdi-4x4-tazne-cr-klima-19336968.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19336968_1/1572453539" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0tdi-4x4-tazne-cr-klima-19336968.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Yeti</h3>
	                   	<div>2,0TDi 4x4 TAŽNÉ,ČR,KLIMA</div>
	                	<div class="service-box-strong">288 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-cr-servis-2sady-kol-13830572.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13830572_2/1533911440" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-cr-servis-2sady-kol-13830572.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Insignia</h3>
	                   	<div>2,0 CDTi+ČR+servis+2sady…</div>
	                	<div class="service-box-strong">215 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-81kw-tazne-ambitition-19330040.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19330040_1/1573232416" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-81kw-tazne-ambitition-19330040.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1,2TSi 81KW TAŽNÉ…</div>
	                	<div class="service-box-strong">218 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hevlin-lokalka-zeleznice-trat-koupe.html"  title="číst článek: Hevlín koupí lokálku. Věří v oživení železniční trati" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/01/hevlin-zeleznice-trat-vlak-nadrazi-koupe-04_denik-210-3x2.jpg" width="210" height="140" alt="Hevlín kupuje lokálku, čeká na rozhodnutí státu . Archivní snímky připomínají situaci na hevlínském nádraží v roce 2010." title="Hevlín kupuje lokálku, čeká na rozhodnutí státu . Archivní snímky připomínají situaci na hevlínském nádraží v roce 2010." srcset="https://g.denik.cz/69/01/hevlin-zeleznice-trat-vlak-nadrazi-koupe-04_denik-210-3x2.jpg 1x, https://g.denik.cz/69/01/hevlin-zeleznice-trat-vlak-nadrazi-koupe-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/hevlin-kupuje-lokalku-ceka-na-rozhodnuti-statu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/hevlin-lokalka-zeleznice-trat-koupe.html"      
>
            <h3 class="box-article-title fs20">Hevlín koupí lokálku. Věří v oživení železniční trati</h3>
            <h4 class="box-article-perex fs16">Nenecháme ji zarůst plevelem. Takový vzkaz vyslali v úterý večer hevlínští zastupitelé světu.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47941653-wm9w5c.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci elektronických zařízení.…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-47893337-wv3t2n.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči. Požadované vzdělání: nižší střední…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-47982451-wy2hpp.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Provozní zámečníci, údržbáři</h3>
				       	<div>Provozní zámečníci,…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/silny-vitr-lame-stromy-elektrina-blanensko.html"  title="číst článek: Vítr dál láme stromy, jeden spadl v brněnské zoo. Uzavřeli lvy i cestu k bizonům" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/46/brno-jizni-morava-znojemsko-blanensko-vitr-stromy-uvolnene-strechy-01_denik-210-3x2.jpg" width="210" height="140" alt="Desítky zásahů po celé jižní Moravě mají hasiči v úterý dopoledne v souvislosti se silným větrem. Některé stromy spadly i na auta." title="Desítky zásahů po celé jižní Moravě mají hasiči v úterý dopoledne v souvislosti se silným větrem. Některé stromy spadly i na auta." srcset="https://g.denik.cz/50/46/brno-jizni-morava-znojemsko-blanensko-vitr-stromy-uvolnene-strechy-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/46/brno-jizni-morava-znojemsko-blanensko-vitr-stromy-uvolnene-strechy-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/silny-vitr-lame-stromy-tisice-domacnosti-na-jizni-morave-jsou-bez-elektriny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/nehody/silny-vitr-lame-stromy-elektrina-blanensko.html"      
>
            <h3 class="box-article-title fs20">Vítr dál láme stromy, jeden spadl v brněnské zoo. Uzavřeli lvy i cestu k bizonům</h3>
            <h4 class="box-article-perex fs16">Silný vítr i ve středu působí problémy obyvatelům jižní Moravy. Hasiči vyjížděli od rána do půl…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/policie-nehoda-srazka-sudomerice-hodoninsko-vysetrovani-odlozeno.html"  title="číst článek: Policisté odložili spis tragické srážky u Sudoměřic. Mohla za ni zřejmě únava" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/aa/hodonin1d-02_denik-210-3x2.jpg" width="210" height="140" alt="Při tragické nehodě na Hodonínsku zemřeli dva dospělí a dva chlapci" title="Při tragické nehodě na Hodonínsku zemřeli dva dospělí a dva chlapci" srcset="https://g.denik.cz/66/aa/hodonin1d-02_denik-210-3x2.jpg 1x, https://g.denik.cz/66/aa/hodonin1d-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/pri-tragicke-nehode-u-sudomeric-na-hodoninsku-zemreli-dva-dospeli-a-dva-chlapci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/nehody/policie-nehoda-srazka-sudomerice-hodoninsko-vysetrovani-odlozeno.html"      
>
            <h3 class="box-article-title fs20">Policisté odložili spis tragické srážky u Sudoměřic. Mohla za ni zřejmě únava</h3>
            <h4 class="box-article-perex fs16">Policie odložila vyšetřování tragické nehody na silnici I/55 u Sudoměřic na Hodonínsku. Loni v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-masovice-3901220#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/172269/img_5e396dfb9de2f2.50634872.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-masovice-3901220#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mašovice">Mašovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 300 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/drazba-domu-moravsky-krumlov-boz-nemcove-608-3900817#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15185/img_5e3834ddbc1659.67132059.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/drazba-domu-moravsky-krumlov-boz-nemcove-608-3900817#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Moravský Krumlov, Bož. Němcové 608">Moravský Krumlov, Bož.…</h3>
		       			<div>Dražba domu</div>
		       			<div class="service-box-strong">338 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-moravsky-krumlov-boz-nemcove-608-3900816#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15185/img_5e383334bb9bc8.93098224.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-moravsky-krumlov-boz-nemcove-608-3900816#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Moravský Krumlov, Bož. Němcové 608">Moravský Krumlov, Bož.…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">338 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/petrovicke-maskary-zvaly-na-zabavu-20200205.html"  title="číst článek: Petrovické maškary zvaly na zábavu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/4d/img-2749_denik-210-3x2.jpg" width="210" height="140" alt="Petrovice a Dukovany začaly slavit masopust už první únorový víkend" title="Petrovice a Dukovany začaly slavit masopust už první únorový víkend" srcset="https://g.denik.cz/69/4d/img-2749_denik-210-3x2.jpg 1x, https://g.denik.cz/69/4d/img-2749_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/petrovice-slavily-masopust.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/petrovicke-maskary-zvaly-na-zabavu-20200205.html"      
>
            <h3 class="box-article-title fs20">Petrovické maškary zvaly na zábavu</h3>
            <h4 class="box-article-perex fs16">Letošní první masopustní průvody zahájily hned z kraje února v Dukovanech a v Petrovicích u Moravského Krumlova. Cíl byl jasný – obejít celou vesnici, tu…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/znojmo-sanov-bezec-januska-rozhovor.html"  title="číst článek: Pohyb znamená zdraví, říká běžec Ivan Januška, který potkal i Zátopka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/ad/pohyb-znamena-zdravi-rika-bezec-ivan-januska_denik-210-3x2.jpg" width="210" height="140" alt="Sportovec Ivan Januška se zúčastnil v roce 2019 více než třiceti závodů. Ve všech opanoval svou kategorii. Foto: archiv Ivana Janušky" title="Sportovec Ivan Januška se zúčastnil v roce 2019 více než třiceti závodů. Ve všech opanoval svou kategorii. Foto: archiv Ivana Janušky" srcset="https://g.denik.cz/69/ad/pohyb-znamena-zdravi-rika-bezec-ivan-januska_denik-210-3x2.jpg 1x, https://g.denik.cz/69/ad/pohyb-znamena-zdravi-rika-bezec-ivan-januska_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/pohyb-znamena-zdravi-rika-bezec-ivan-januska-galerie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/znojmo-sanov-bezec-januska-rozhovor.html"      
>
            <h3 class="box-article-title fs20">Pohyb znamená zdraví, říká běžec Ivan Januška, který potkal i Zátopka</h3>
            <h4 class="box-article-perex fs16">Pokořil dva milníky během jednoho týdne. Sportovec Ivan Januška si koncem loňského roku doběhl…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/gap-chysta-vystavu-ukaze-definitivne-krasne-a-dopreje-si-kafick-20200205.html"  title="číst článek: GaP chystá výstavu. Ukáže Definitivně krásné a dopřeje si kafíčko" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/79/znojmo-galerie-a-prostor-gap-07_denik-210-3x2.jpg" width="210" height="140" alt="Znojemská Galerie a Prostor (GaP)." title="Znojemská Galerie a Prostor (GaP)." srcset="https://g.denik.cz/69/79/znojmo-galerie-a-prostor-gap-07_denik-210-3x2.jpg 1x, https://g.denik.cz/69/79/znojmo-galerie-a-prostor-gap-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/gap-chysta-vystavu-ukaze-definitivne-krasne-a-dopreje-si-kafick-20200205.html"      
>
            <h3 class="box-article-title fs20">GaP chystá výstavu. Ukáže Definitivně krásné a dopřeje si kafíčko</h3>
            <h4 class="box-article-perex fs16">Novou výstavu nabídne od soboty znojemská Galerie a prostor v Kollárově ulici. Pořadatelé ji…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/valtice-salon-vin-nova-expozice.html"  title="číst článek: Nová expozice Salonu vín: návštěvníci ochutnají nové odrůdy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/57/salon_vin_valtice_2011_otevreni_3_denik-210-3x2.jpg" width="210" height="140" alt="Salon vín - ilustrační foto." title="Salon vín - ilustrační foto." srcset="https://g.denik.cz/68/57/salon_vin_valtice_2011_otevreni_3_denik-210-3x2.jpg 1x, https://g.denik.cz/68/57/salon_vin_valtice_2011_otevreni_3_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prestizni-vinarska-soutez-salon-vin-vstupuje-do-jubilejniho-dvacateho-rocniku-w.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/valtice-salon-vin-nova-expozice.html"      
>
            <h3 class="box-article-title fs20">Nová expozice Salonu vín: návštěvníci ochutnají nové odrůdy</h3>
            <h4 class="box-article-perex fs16">Stále více lidí navštěvuje expozici Salonu vín v zámeckém sklepě ve Valticích. Vzorky z nové…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/hodiny-dokumentu-a-cestopisu-nenahradi-setkani-nazivo-rika-dobrodruh-mikulasek-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'znojemsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/a6/znojmo-festival-cesty-svetem-poradatel-bronislav-mikulasek-02_denik-210-3x2.jpg" width="210" height="140" alt="Bronislav Mikulášek na jendom z předchozích ročníků festivalu ve Znojmě." title="Bronislav Mikulášek na jendom z předchozích ročníků festivalu ve Znojmě." srcset="https://g.denik.cz/69/a6/znojmo-festival-cesty-svetem-poradatel-bronislav-mikulasek-02_denik-210-3x2.jpg 1x, https://g.denik.cz/69/a6/znojmo-festival-cesty-svetem-poradatel-bronislav-mikulasek-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/hodiny-dokumentu-a-cestopisu-nenahradi-setkani-nazivo-rika-dobrodruh-mikulasek-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'znojemsky.denik.cz'})">
                <h3 class="box-article-title fs20">Hodiny dokumentů a cestopisů nenahradí setkání naživo, říká dobrodruh Mikulášek</h3>
                <h4 class="box-article-perex fs16">Dvaapadesátiletý znojemský podnikatel, cestovatel a dobrodruh Bronislav Mikulášek je zakladatelem…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/novyje-aldi-groznyj-cecensko-rusko-masakr-teror.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6f/profimedia-0162246750_denik-120-3x2.jpg" width="120" height="80" alt="Ruské tanky v Grozném" title="Ruské tanky v Grozném" srcset="https://g.denik.cz/1/6f/profimedia-0162246750_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6f/profimedia-0162246750_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/novyje-aldi-groznyj-cecensko-rusko-masakr-teror.html" tabindex="-1" title="číst článek: Krvavý úklid u Grozného: Rusové si frustraci vybili tím nejhorším způsobem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krvavý úklid u Grozného: Rusové si frustraci vybili…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koronavirus-aktualne-opatreni.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2f/koronaviru-v-cinske-provincii-chu-pej-podlehlo-dalsich-65-lidi_denik-120-3x2.jpg" width="120" height="80" alt="Lékařská izolace ve Wu-chanu kvůli smrtícímu koronaviru." title="Lékařská izolace ve Wu-chanu kvůli smrtícímu koronaviru." srcset="https://g.denik.cz/1/2f/koronaviru-v-cinske-provincii-chu-pej-podlehlo-dalsich-65-lidi_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2f/koronaviru-v-cinske-provincii-chu-pej-podlehlo-dalsich-65-lidi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koronavirus-aktualne-opatreni.html" tabindex="-1" title="číst článek: Počet nakažených koronavirem raketově stoupá. Mrtvých je téměř 500" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Počet nakažených koronavirem raketově stoupá. Mrtvých…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koronavirus-epidemie-pandemie-sars-cina.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/fc/koronavirus-cina-opatreni_denik-120-3x2.jpg" width="120" height="80" alt="Zdravotníci ve Wu-chanu převážejí pacienta s koronavirem." title="Zdravotníci ve Wu-chanu převážejí pacienta s koronavirem." srcset="https://g.denik.cz/1/fc/koronavirus-cina-opatreni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fc/koronavirus-cina-opatreni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koronavirus-epidemie-pandemie-sars-cina.html" tabindex="-1" title="číst článek: Koronavirus je z 80 procent shodný se SARS, tvrdí vědci. Přenašečů může být víc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirus je z 80 procent shodný se SARS, tvrdí…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/petrovicke-maskary-zvaly-na-zabavu-20200205.html" tabindex="-1" title="číst článek: Petrovické maškary zvaly na zábavu">
			        <h3 class="ugc-promo__article-title">Petrovické maškary zvaly na zábavu</h3>
			    </a>
				<a href="/ctenar-reporter/na-hromnice-musi-skrivan-vrznout-i-kdyby-mel-zmrznout-20200204.html" tabindex="-1" title="číst článek: Na Hromnice musí skřivan vrznout, i kdyby měl zmrznout">
			        <h3 class="ugc-promo__article-title">Na Hromnice musí skřivan vrznout, i kdyby měl zmrznout</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463601296"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nakaza-koronavirem-je-ted-rychlejsi-zmutoval-a-je-utocnejsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3951bb93ae82d788549b966a7865561.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nakaza-koronavirem-je-ted-rychlejsi-zmutoval-a-je-utocnejsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronavirus zmutoval a je útočnější! Nákaza se šíří rychleji, tvrdí vědci" target="_blank">
                <h3 class="box-article-title fs16">Koronavirus zmutoval a je útočnější! Nákaza se šíří…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/silny-vitr-shodil-na-deti-autobusovou-zastavku-jedno-z-nich-zemrelo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2c88abf4c4def719765e15f1d3fba2a6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/silny-vitr-shodil-na-deti-autobusovou-zastavku-jedno-z-nich-zemrelo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Silný vítr shodil na děti autobusovou zastávku, čtyřleté děvčátko zemřelo!" target="_blank">
                <h3 class="box-article-title fs16">Silný vítr shodil na děti autobusovou zastávku, čtyřleté…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-gajerova-dluhy-splatky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/52/ordinace-v-ruzove-zahrade-2-gajerova_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Gajerová v Ordinaci" title="Veronika Gajerová v Ordinaci" srcset="https://g.denik.cz/56/52/ordinace-v-ruzove-zahrade-2-gajerova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/52/ordinace-v-ruzove-zahrade-2-gajerova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-gajerova-dluhy-splatky.html" tabindex="-1" title="číst článek: Umořit dluhy pomůže hvězdě Ordinace jen smrt. Jak dlouho bude splácet?"      target="_blank"
>
            <h3 class="box-article-title fs16">Umořit dluhy pomůže hvězdě Ordinace jen smrt. Jak…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-dite-budoucnost.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/26/safarova_denik-120-3x2.jpg" width="120" height="80" alt="safarova" title="safarova" srcset="https://g.denik.cz/56/26/safarova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/26/safarova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-dite-budoucnost.html" tabindex="-1" title="číst článek: Budoucnost dcery Tomáše Plekance a Lucie Šafářové: Co říkají hvězdy?"      target="_blank"
>
            <h3 class="box-article-title fs16">Budoucnost dcery Tomáše Plekance a Lucie Šafářové: Co…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-po-porodu-30000204.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/81/po-porodu-07_denik-120-3x2.jpg" width="120" height="80" alt="Milostné hrátky se do vztahu budou vracet několik týdnů." title="Milostné hrátky se do vztahu budou vracet několik týdnů." srcset="https://g.denik.cz/120/81/po-porodu-07_denik-120-3x2.jpg 1x, https://g.denik.cz/120/81/po-porodu-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-po-porodu-30000204.html" tabindex="-1" title="číst článek: Ondřej (32): Žena mne zneužila jen kvůli otěhotnění, k dceři mě teď nepustí"      target="_blank"
>
            <h3 class="box-article-title fs16">Ondřej (32): Žena mne zneužila jen kvůli otěhotnění, k…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-premek-zlozvyk-30000131.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b5/spolecne-bydleni-d20013106dcp1_denik-120-3x2.jpg" width="120" height="80" alt="Společné bydlení" title="Společné bydlení" srcset="https://g.denik.cz/127/b5/spolecne-bydleni-d20013106dcp1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b5/spolecne-bydleni-d20013106dcp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-premek-zlozvyk-30000131.html" tabindex="-1" title="číst článek: Leona: Přítel mě svým zlozvykem dohání k šílenství, hrozně se za něj stydím"      target="_blank"
>
            <h3 class="box-article-title fs16">Leona: Přítel mě svým zlozvykem dohání k šílenství,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/5/0/1/4/1595014-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">29.01. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/0/5/1/3/1600513-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.02. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/0/8/5/3/1590853-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">29.01. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/3/3/0/9/1603309-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.02. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/4/9/8/4/1594984-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-47982451-wy2hpp.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 27 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-47805365-whbenz.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kultura a sport Maséři (kromě odborných masérů ve, 20 000 Kč">
				       	Kultura a sport Maséři (kromě odborných masérů ve, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-48007929-wcb3wc.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 17 800 Kč">
				       	Gastronomie Číšník, servírka, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-47813355-wq9rqy.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 17 800 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-47910063-w8pace.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 19 730 Kč">
				       	Bankovnictví a finanční služby Účetní, 19 730 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48009329-w5zskz.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 17 000 Kč">
				       	Gastronomie Kuchař/pizzař, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-s-odpady-pracovnici-48039659-wrneah.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pracovníci s odpady Pracovníci výkupu sběrných, 30 000 Kč">
				       	Pracovníci s odpady Pracovníci výkupu sběrných, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-47954521-we533v.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 21 260 Kč">
				       	Bankovnictví a finanční služby Účetní, 21 260 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-xD-GT-SPORT-Sportovni-Kupe-1580819902544130.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW 320 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-40d-LED-ACC-SUV-157928062239058.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X5 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X4/X4-20d-M-PAKET-SUV-157925188090241.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X4 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X4 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/M4/M4-COMPETITION-Sportovni-Kupe-1580231114719260.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW M4 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW M4 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-d-M-PAKET-Kombi-156623072497961.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 318 servisní knížka, koupeno v CZ, nehavarované">
			          	BMW 318 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-Ci-CR-1-MAJ-Kabriolet-Roadster-15677000517960.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v CZ">
			          	BMW 320 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/-Coupe-DKG-Sportovni-Kupe-157599740551459.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW  servisní knížka, koupeno v CZ, nehavarované">
			          	BMW  servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/-MANUAL-KARB-Sportovni-Kupe-1575911156154148.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW  servisní knížka, koupeno v D, nehavarované">
			          	BMW  servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-81kw-tazne-ambitition-19330040.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,2TSi 81KW TAŽNÉ,AMBITITION">
			          	Škoda Fabia 1,2TSi 81KW TAŽNÉ,AMBITITION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/kombi/nafta/volkswagen-golf-plus-2-0-tdi-cross-13831016.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus 2,0 TDi CROSS">
			          	Volkswagen Golf Plus 2,0 TDi CROSS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/infiniti-q70/sedan/nafta/infiniti-q70-s-cr-1-maj-navi-kamery-sibr-19330356.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Infiniti Q70 S ČR,1,MAJ.NAVI,KAMERY,ŠIBR">
			          	Infiniti Q70 S ČR,1,MAJ.NAVI,KAMERY,ŠIBR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-talisman/kombi/nafta/renault-talisman-1-6-dci-130k-zen-energy-navi-19330600.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Talisman 1.6 DCi 130k Zen Energy*NAVI*">
			          	Renault Talisman 1.6 DCi 130k Zen Energy*NAVI*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xf/sedan/nafta/jaguar-xf-3-0d-v6-navi-xenon-keyles-kuze-19330526.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jaguar XF 3,0D V6 NAVI,XENON,KEYLES,KŮŽE">
			          	Jaguar XF 3,0D V6 NAVI,XENON,KEYLES,KŮŽE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6tdi-facelift-ambition-cr-1m-19330592.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6TDi FACELIFT*AMBITION*ČR*1M">
			          	Škoda Octavia 1,6TDi FACELIFT*AMBITION*ČR*1M
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6hdi-fulled-allure-cr-1-maj-19330187.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 1,6HDi FULLED*ALLURE*ČR*1.MAJ*">
			          	Peugeot 308 1,6HDi FULLED*ALLURE*ČR*1.MAJ*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-2d-cat-110kw-top-servis-48730775.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Avensis 2.2D-CAT 110kW++TOP SERVIS++">
			          	Toyota Avensis 2.2D-CAT 110kW++TOP SERVIS++
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravsky-krumlov-boz-nemcove-608-3900816#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Moravský Krumlov, Bož. Němcové 608 Prodej domu">
			          	Moravský Krumlov, Bož. Němcové 608 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-resice-3900718#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rešice Prodej domu">
			          	Rešice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hosteradice-3900714#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hostěradice Prodej domu">
			          	Hostěradice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-miroslav-udolni-261-3900712#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Miroslav, Údolní 261 Prodej domu">
			          	Miroslav, Údolní 261 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-znojmo-3900694#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Znojmo Prodej domu">
			          	Znojmo Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jezerany-marsovice-3900685#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jezeřany-Maršovice Prodej domu">
			          	Jezeřany-Maršovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-znojmo-3899048#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Znojmo Prodej domu">
			          	Znojmo Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-citonice-3898845#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citonice Prodej domu">
			          	Citonice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_znojemsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/znojemsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//znojemsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html -->
<!-- https://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html -->
<script>
	if("https:\/\/znojemsky.denik.cz\/zpravy-ze-sveta\/koronavirus-cina-rakousko-epidemie-20200126.html" != window.location.href && "znojemsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://znojemsky.denik.cz/zpravy-ze-sveta/koronavirus-cina-rakousko-epidemie-20200126.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1580822960.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
