
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Čtyři muže zabil, jednoho mučil. Ukrajina má prvního podezřelého z vražd v Buči - Znojemský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'znojemsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': 'Čtyři muže zabil, jednoho mučil. Ukrajina má prvního podezřelého z vražd v Buči',
		'tag': ['vražda', 'Buč', 'Ukrajina', 'Kyjev', 'Facebook', 'Buča', 'Ozbrojené síly Ruské federace'],
		'author': ' ČTK',
		'publishedDateTime': '2022-05-02T21:47:00+02:00',
		'modifiedDateTime': '2022-05-02T21:47:00+02:00',
		'articleID': 880084630,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '880084630-9506-69',
		'image': 'https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://znojemsky.denik.cz/galerie/mesto-buca-po-mesicni-ruske-okupaci-upozornujeme-ze-galerie-obsahuje-snimky-obeti.html?photo=1&amp;back=880084630-9506-69',
			'images': [
				{
					'url': 'https://g.denik.cz/1/3a/p2022040205870-buca_denik-150-3x2.jpg',
					'description': 'Ukrajinští vojáci po osvobození města Buča, před nimi mrtvý na silnici.',
					'source': 'ČTK/AP/Vadim Ghirda'
				},
				{
					'url': 'https://g.denik.cz/1/3c/p2022040304438_denik-150-3x2.jpg',
					'description': 'Žena kráčí ulicí města Buča lemovanou zničenými ruskými tanky.',
					'source': 'ČTK/AP/Rodrigo Abd'
				},
				{
					'url': 'https://g.denik.cz/1/a0/p2022040205313-2_denik-150-3x2.jpg',
					'description': 'Město Buča na předměstí Kyjeva, ze kterého se při odchodu ze severu stáhli Rusové. Podle ukrajinských úřadů ve městě našli masový hrob se třemi stovkami těl.',
					'source': 'ČTK/AP/Rodrigo Abd'
				},
				{
					'url': 'https://g.denik.cz/1/96/p2022040304268_denik-150-3x2.jpg',
					'description': 'Masový hrob ve městě Buča.',
					'source': 'ČTK/AP/Rodrigo Abd'
				},
				{
					'url': 'https://g.denik.cz/1/41/p2022040304285_denik-150-3x2.jpg',
					'description': 'Masový hrob ve městě Buča.',
					'source': 'ČTK/AP/Rodrigo Abd'
				},
				{
					'url': 'https://g.denik.cz/1/d5/f202204030354901-buca_denik-150-3x2.jpg',
					'description': 'Město Buča po měsíční ruské okupaci.',
					'source': 'ČTK/ABACA/Lafargue Raphael/ABACA'
				},
				{
					'url': 'https://g.denik.cz/1/a7/p2022040205630-buca_denik-150-3x2.jpg',
					'description': 'Muž s dítětem projíždějí na kole Bučou, na silnicích leží mrtví.',
					'source': 'ČTK/AP/Vadim Ghirda'
				},
				{
					'url': 'https://g.denik.cz/1/f2/p2022040300320-buca_denik-150-3x2.jpg',
					'description': 'Ukrajinský voják prochází kolem těla civilisty v osvobozené Buči.',
					'source': 'ČTK/AP/Vadim Ghirda'
				},
				{
					'url': 'https://g.denik.cz/1/00/p2022040205251-buca_denik-150-3x2.jpg',
					'description': 'Obyvatelé Buči vítají ukrajinské vojáky.',
					'source': 'ČTK/AP/Vadim Ghirda'
				},
				{
					'url': 'https://g.denik.cz/1/de/p2022040206180-buca_denik-150-3x2.jpg',
					'description': 'Ukrajinští vojáci osvobozují Buču.',
					'source': 'ČTK/AP/Vadim Ghirda'
				},
				{
					'url': 'https://g.denik.cz/1/56/p2022040300385-buca_denik-150-3x2.jpg',
					'description': 'Žena vaří jídlo v Buči.',
					'source': 'ČTK/AP/Vadim Ghirda'
				},
				{
					'url': 'https://g.denik.cz/1/fa/p2022040206217-buca_denik-150-3x2.jpg',
					'description': 'Poškozený most v Buči.',
					'source': 'ČTK/AP/Rodrigo Abd'
				},
				{
					'url': 'https://g.denik.cz/1/5e/p2022040205636-buca_denik-150-3x2.jpg',
					'description': 'Ukrajinský voják u mrtvého civilisty.',
					'source': 'ČTK/AP/Vadim Ghirda'
				},
				{
					'url': 'https://g.denik.cz/1/ca/p2022040205454_denik-150-3x2.jpg',
					'description': 'Příslušník ukrajinské domobrany prochází ulicemi Buči.',
					'source': 'ČTK/AP/Rodrigo Abd'
				}
			],
			'count': 14,
			'count-page': 15,
			'count-foto': 14,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://znojemsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html',
		'pageclass': 'article',
		'nzm': 1,
		'v': '001652318843',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html",
            "name": "www.denik.cz",
            "headline": "Čtyři muže zabil, jednoho mučil. Ukrajina má prvního podezřelého z vražd v Buči",
            "description": "Ukrajinská prokuratura a policie identifikovaly prvního přímo podezřelého z brutálních vražd civilistů ve městě Buča, ležícím nedaleko Kyjeva. Podle ukrajinských úřadů se jedná o velitele oddílu ruské Národní gardy Sergeje Koloceje. Na facebooku o tom v pondělí informovala vicepremiérka Iryna Venediktová.",
            "articleBody":
                "
                    Zprávy místních úřadů o stovkách civilistů povražděných za okupace ruskými jednotkami v Buči vyvolaly ve světě silnou vlnu rozhořčení. „Bučští prokurátoři a policisté zjistili, že právě tento voják 18. března zabil v Buči čtyři bezbranné muže,&amp;quot; napsala Venediktová na sociální síti. K jejímu sdělení jsou přiložené i fotografie podezřelého a záběr zachycující tři zavražděné osoby. Kromě toho Kolocej podle vyšetřovatelů 29. března mučil dalšího civilistu a donutil ho, aby se přiznal k podvratným aktivitám proti ruské armádě. Fyzicky ho týral ve sklepě a nechal ho také převézt na &amp;quot;místo popravy&amp;quot;, kde mu v předstírání likvidace střílel u ucha. Vicepremiérka uvedla, že pracovníci bučské prokuratury dokázali Koloceje identifikovat na základě shromážděných důkazů a svědectví postiženého a po odborném posouzení pořízených záběrů. Ze zprávy není jednoznačně zřejmé, zda je dotyčný nyní v ukrajinském zajetí, i když takovou možnost formulace textu naznačuje. Ukrajinská generální prokuratura už 28. dubna zveřejnila jména prvních deseti ruských vojáků, kteří jsou podezřelí z účasti na krutém zacházení s civilisty v Buči. V případě Koloceje se však jedná o první osobu podezřelou přímo z vražd.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9.jpg",
                "description": "Ukrajinští vojáci po osvobození města Buča, před nimi mrtvý na silnici.",
                "name": "Ukrajinští vojáci po osvobození města Buča, před nimi mrtvý na silnici."
                ,"width": 640,
                "height": 427
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-05-02T21:47:00+02:00",
            "dateModified": "2022-05-02T22:54:37+02:00",
            "datePublished": "2022-05-02T21:47:00+02:00",
            "keywords": "Buča, podezřelý, vraždy, genocida, mučení, smrt, masakr, Buči, Ukrajina, Rusko, válka, invaze, okupace",
            "genre": "Zprávy ze světa",
            "author": {
                "@type": "Person",
                "name": " ČTK"
            },
            "editor": {
                "@type": "Person",
                "name": " ČTK"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Znojemský deník",
                "item": "https://znojemsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https://znojemsky.denik.cz/zpravy-ze-sveta/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Čtyři muže zabil, jednoho mučil. Ukrajina má prvního podezřelého z vražd v Buči",
                "item": "https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1652279319.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202205111200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://znojemsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Znojemský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Ukrajinská prokuratura a policie identifikovaly prvního přímo podezřelého z brutálních vražd civilistů ve městě Buča, ležícím nedaleko Kyjeva. Podle…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Buča, podezřelý, vraždy, genocida, mučení, smrt, masakr, Buči, Ukrajina, Rusko, válka, invaze, okupace">
    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Znojemský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html">
	<meta property="og:title" content="Čtyři muže zabil, jednoho mučil. Ukrajina má prvního podezřelého z vražd v Buči">
	<meta property="og:description" content="Ukrajinská prokuratura a policie identifikovaly prvního přímo podezřelého z brutálních vražd civilistů ve městě Buča, ležícím nedaleko Kyjeva. Podle ukrajinských úřadů se jedná o velitele oddílu ruské Národní gardy Sergeje Koloceje. Na facebooku o tom v pondělí informovala vicepremiérka Iryna Venediktová.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Čtyři muže zabil, jednoho mučil. Ukrajina má prvního podezřelého z vražd v Buči">
	<meta name="twitter:description" content="Ukrajinská prokuratura a policie identifikovaly prvního přímo podezřelého z brutálních vražd civilistů ve městě Buča, ležícím nedaleko Kyjeva. Podle ukrajinských úřadů se jedná o velitele oddílu ruské Národní gardy Sergeje Koloceje. Na facebooku o tom v pondělí informovala vicepremiérka Iryna Venediktová.">
	<meta property="og:image" content="https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ukrajinští vojáci po osvobození města Buča, před nimi mrtvý na silnici.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/">
    <meta property="article:published_time" content="2022-05-02T21:47:00+02:00">
    <meta property="article:modified_time" content="2022-05-02T21:47:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fznojemsky.denik.cz%2Fzpravy-ze-sveta%2Fukrajina-valka-buca-masakr-podezrely.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fznojemsky.denik.cz%2Fzpravy-ze-sveta%2Fukrajina-valka-buca-masakr-podezrely.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/znojemsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://znojemsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://znojemsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://znojemsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://znojemsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://znojemsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://znojemsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://znojemsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://znojemsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://znojemsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://znojemsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;znojemsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;znojemsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html'})"
></button>
        <form action="/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Čtyři muže zabil, jednoho mučil. Ukrajina má prvního podezřelého z vražd v Buči</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    2.5.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg" width="75" height="75" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                                <span class="article-info__author-name">
                                    
                                    ČTK
                                </span>

                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fznojemsky.denik.cz%2Fzpravy-ze-sveta%2Fukrajina-valka-buca-masakr-podezrely.html&subject=%C4%8Cty%C5%99i%20mu%C5%BEe%20zabil%2C%20jednoho%20mu%C4%8Dil.%20Ukrajina%20m%C3%A1%20prvn%C3%ADho%20podez%C5%99el%C3%A9ho%20z%20vra%C5%BEd%20v%20Bu%C4%8Di" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Čtyři muže zabil, jednoho mučil. Ukrajina má prvního podezřelého z vražd v Buči&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Ukrajinská prokuratura a policie identifikovaly prvního přímo podezřelého z brutálních vražd civilistů ve městě Buča, ležícím nedaleko Kyjeva. Podle ukrajinských úřadů se jedná o velitele oddílu ruské Národní gardy Sergeje Koloceje. Na facebooku o tom v pondělí informovala vicepremiérka Iryna Venediktová.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/mesto-buca-po-mesicni-ruske-okupaci-upozornujeme-ze-galerie-obsahuje-snimky-obeti.html?photo=1&amp;back=880084630-9506-69">
        <img src="https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9.jpg" width="630" height="354" alt="Ukrajinští vojáci po osvobození města Buča, před nimi mrtvý na silnici." title="Ukrajinští vojáci po osvobození města Buča, před nimi mrtvý na silnici." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9.jpg 1x, https://g.denik.cz/1/3a/p2022040205870-buca_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/mesto-buca-po-mesicni-ruske-okupaci-upozornujeme-ze-galerie-obsahuje-snimky-obeti.html?back=880084630-9506-69&amp;photo=2">
                        <img src="https://g.denik.cz/1/3c/p2022040304438_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/3c/p2022040304438_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3c/p2022040304438_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/mesto-buca-po-mesicni-ruske-okupaci-upozornujeme-ze-galerie-obsahuje-snimky-obeti.html?back=880084630-9506-69&amp;photo=3">
                        <img src="https://g.denik.cz/1/a0/p2022040205313-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a0/p2022040205313-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a0/p2022040205313-2_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/mesto-buca-po-mesicni-ruske-okupaci-upozornujeme-ze-galerie-obsahuje-snimky-obeti.html?back=880084630-9506-69&amp;photo=4">
                        <img src="https://g.denik.cz/1/96/p2022040304268_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/96/p2022040304268_denik-150-3x2.jpg 1x, https://g.denik.cz/1/96/p2022040304268_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/mesto-buca-po-mesicni-ruske-okupaci-upozornujeme-ze-galerie-obsahuje-snimky-obeti.html?back=880084630-9506-69&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            14 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Ukrajinští vojáci po osvobození města Buča, před nimi mrtvý na silnici.
            <span class="description-autor">
                 | 
                Foto: ČTK/AP/Vadim Ghirda
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Zprávy místních úřadů o stovkách civilistů povražděných za okupace ruskými jednotkami v Buči vyvolaly ve světě silnou vlnu rozhořčení. „Bučští prokurátoři a policisté zjistili, že právě tento voják 18. března zabil v Buči čtyři bezbranné muže," napsala Venediktová na sociální síti. K jejímu sdělení jsou přiložené i fotografie podezřelého a záběr zachycující tři zavražděné osoby.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<div class="fb-wrap">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FVenediktovaIryna%2Fposts%2F380157467455261&width=500&show_text=true&height=793&appId" width="500" height="793" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/VenediktovaIryna/posts/380157467455261" data-show-text="true"></div>
</div>
<p>Kromě toho Kolocej podle vyšetřovatelů 29. března mučil dalšího civilistu a donutil ho, aby se přiznal k podvratným aktivitám proti ruské armádě. Fyzicky ho týral ve sklepě a nechal ho také převézt na "místo popravy", kde mu v předstírání likvidace střílel u ucha.</p>
<p>Vicepremiérka uvedla, že pracovníci bučské prokuratury dokázali Koloceje identifikovat na základě shromážděných důkazů a svědectví postiženého a po odborném posouzení pořízených záběrů. Ze zprávy není jednoznačně zřejmé, zda je dotyčný nyní v ukrajinském zajetí, i když takovou možnost formulace textu naznačuje.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-mimo-eu/ukrajina-valka-buca-20220406.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-mimo-eu/ukrajina-valka-buca-20220406.html' })">
            <img src="https://g.denik.cz/1/56/p2022040300385-buca_denik-150-3x2.jpg" width="150" height="100" alt="Žena vaří jídlo v Buči." title="Žena vaří jídlo v Buči." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/56/p2022040300385-buca_denik-150-3x2.jpg 1x, https://g.denik.cz/1/56/p2022040300385-buca_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Přeživší popsali zvěrstva v Buče: Měl se svléknout a kleknout. Pak ho zastřelili</div>
        </a>

<p>Ukrajinská generální prokuratura už 28. dubna zveřejnila jména prvních deseti ruských vojáků, kteří jsou podezřelí z účasti na krutém zacházení s civilisty v Buči. V případě Koloceje se však jedná o první osobu podezřelou přímo z vražd.</p></div>
        </div>





</section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">2.5.2022</span>
    
    <a href="/diskuse/nova/ukrajina-valka-buca-masakr-podezrely.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fznojemsky.denik.cz%2Fzpravy-ze-sveta%2Fukrajina-valka-buca-masakr-podezrely.html&subject=%C4%8Cty%C5%99i%20mu%C5%BEe%20zabil%2C%20jednoho%20mu%C4%8Dil.%20Ukrajina%20m%C3%A1%20prvn%C3%ADho%20podez%C5%99el%C3%A9ho%20z%20vra%C5%BEd%20v%20Bu%C4%8Di" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Čtyři muže zabil, jednoho mučil. Ukrajina má prvního podezřelého z vražd v Buči&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: vražda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vrazda-378.html">vražda, </a>
                <a class="article-tags__item" title="Štítek: Buč" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/buc-104278.html">Buč, </a>
                <a class="article-tags__item" title="Štítek: Ukrajina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ukrajina-677.html">Ukrajina, </a>
                <a class="article-tags__item" title="Štítek: Kyjev" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kyjev-373.html">Kyjev, </a>
                <a class="article-tags__item" title="Štítek: Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/facebook-465.html">Facebook, </a>
                <a class="article-tags__item" title="Štítek: Buča" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/buca-105103.html">Buča, </a>
                <a class="article-tags__item" title="Štítek: Ozbrojené síly Ruské federace" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ozbrojene-sily-ruske-federace-66453.html">Ozbrojené síly Ruské federace</a>
    </div>



        <section class="related-articles mb20 mt20">
            <h2 class="main-title lined fs24 mb20">Související články</h2>
                    <a class="related-articles__item" href="https://www.denik.cz/staty-mimo-eu/online-rusko-ukrajina-anexe.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/staty-mimo-eu/online-rusko-ukrajina-anexe.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html', 'eventValue': 1})">ON-LINE: Reakce na kroky Západu? Putin podepsal nařízení o zavedení sankcí</a>
                    <a class="related-articles__item" href="https://www.denik.cz/staty-mimo-eu/putin-zeny-neporazi-ukrajinky-se-vraci-do-svych-domovu.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/staty-mimo-eu/putin-zeny-neporazi-ukrajinky-se-vraci-do-svych-domovu.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html', 'eventValue': 2})">Jsme silné, Putin nás nikdy neporazí, říkají ukrajinské ženy. Mají odvážný plán</a>
                    <a class="related-articles__item" href="https://www.denik.cz/staty-mimo-eu/ukrajina-valka-rusko-boje-20220502.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/staty-mimo-eu/ukrajina-valka-rusko-boje-20220502.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html', 'eventValue': 3})">Oděsu zasáhla ruská raketa, tvrdí ukrajinské úřady. Na místě jsou mrtví</a>
        </section>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3986208092,2332156909,466231471,3131084159,3749241956,3400485250,4008573138,2823738110,2835837112"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3986208092,2332156909,466231471,3131084159,3749241956,3400485250,4008573138,2823738110,2835837112"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/hlad-po-bydleni-ve-znojme-chvili-utisi-sedesat-novych-bytu-podivejte-se-20220512.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Hlad po bydlení ve Znojmě chvíli utiší šedesát nových bytů, podívejte se" tabindex="-1" >
            <img src="https://g.denik.cz/69/09/hlad-po-bydleni-ve-znojme-chvili-utisi-sedesat-novych-bytu-problem-je-hypoteka_denik-210-3x2.jpg" width="210" height="140" alt="Ve Znojmě roste šedesát nových bytů v městské části Přímětice." title="Ve Znojmě roste šedesát nových bytů v městské části Přímětice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/09/hlad-po-bydleni-ve-znojme-chvili-utisi-sedesat-novych-bytu-problem-je-hypoteka_denik-210-3x2.jpg 1x, https://g.denik.cz/69/09/hlad-po-bydleni-ve-znojme-chvili-utisi-sedesat-novych-bytu-problem-je-hypoteka_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/ve-znojme-roste-sedesat-novych-bytu.html?photo=1&amp;back=3986208092-3054-69" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/hlad-po-bydleni-ve-znojme-chvili-utisi-sedesat-novych-bytu-podivejte-se-20220512.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hlad po bydlení ve Znojmě chvíli utiší šedesát nových bytů, podívejte se</h3>
            /FOTO, VIZUALIZACE/ Nabídka volných bytů ve Znojmě je mizivá a jejich cena se vyšplhala na…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/obri-traskavy-nalez-v-unanove-objevili-na-150-kusu-munice-misto-je-uzavreno-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Obří třaskavý nález: v Únanově objevili na 150 kusů munice. Místo je uzavřeno" tabindex="-1" >
            <img src="https://g.denik.cz/69/f8/obri-traskavy-nalez-v-unanove-objevili-na-150-kusu-munice-misto-je-uzavrene-01_denik-210-3x2.jpg" width="210" height="140" alt="Až 150 kusů munice odkryli dělníci při výkopových pracích v Únanově na Znojemsku. Ilustrační foto:" title="Až 150 kusů munice odkryli dělníci při výkopových pracích v Únanově na Znojemsku. Ilustrační foto:" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/f8/obri-traskavy-nalez-v-unanove-objevili-na-150-kusu-munice-misto-je-uzavrene-01_denik-210-3x2.jpg 1x, https://g.denik.cz/69/f8/obri-traskavy-nalez-v-unanove-objevili-na-150-kusu-munice-misto-je-uzavrene-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/v-unanove-objevili-na-150-kusu-munice-misto-je-uzavreno.html?photo=1&amp;back=2332156909-3054-69" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/obri-traskavy-nalez-v-unanove-objevili-na-150-kusu-munice-misto-je-uzavreno-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obří třaskavý nález: v Únanově objevili na 150 kusů munice. Místo je uzavřeno</h3>
            Odhadem více než sto padesát kusů munice z druhé světové války objevili dělníci při výkopových…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-cfl-msfl/mozny-konec-treti-ligy-ve-znojme-licenci-1-sc-ma-prevzit-namest-nad-oslavou-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Možný konec třetí ligy ve Znojmě. Licenci 1. SC má převzít Náměšť nad Oslavou" tabindex="-1" >
            <img src="https://g.denik.cz/69/a6/fotbal-1-sc-znojmo-hlucin-treti-liga-msfl-nedele-8-5-2022-fotbaliste-12_denik-210-3x2.jpg" width="210" height="140" alt="Poslední sezona v MSFL? Fotbalisté třetiligového Znojma mají licenci na soutěž poslat do Náměště nad Oslavou." title="Poslední sezona v MSFL? Fotbalisté třetiligového Znojma mají licenci na soutěž poslat do Náměště nad Oslavou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/a6/fotbal-1-sc-znojmo-hlucin-treti-liga-msfl-nedele-8-5-2022-fotbaliste-12_denik-210-3x2.jpg 1x, https://g.denik.cz/69/a6/fotbal-1-sc-znojmo-hlucin-treti-liga-msfl-nedele-8-5-2022-fotbaliste-12_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/mozny-konec-treti-ligy-ve-znojme-licenci-1-sc-ma-prevzit-namest-nad-oslavou-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Možný konec třetí ligy ve Znojmě. Licenci 1. SC má převzít Náměšť nad Oslavou</h3>
            Moravskoslezská fotbalová liga po letošní sezoně ve Znojmě zřejmě skončí. Podle informací Deníku…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220512.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Rusko se nevzdalo plánu na dobytí Kyjeva, varuje ukrajinský generální štáb" tabindex="-1" >
            <img src="https://g.denik.cz/1/1c/ukrajina-kyjev-valka_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinští vojáci v Kyjevě pozorují s největší pravděpodobností ruský dron" title="Ukrajinští vojáci v Kyjevě pozorují s největší pravděpodobností ruský dron" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1c/ukrajina-kyjev-valka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1c/ukrajina-kyjev-valka_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=3131084159-9506-69" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 140
        </a>

            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220512.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rusko se nevzdalo plánu na dobytí Kyjeva, varuje ukrajinský generální štáb</h3>
            Ruská válka na Ukrajině pokračuje již 78 dní. Podle ukrajinského generálního štábu se Moskva…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/zpravy_region/romsti-uprchlici-v-havranikach-dostanou-spravce-a-kameru-dohodli-se-20220510.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Romští uprchlíci v Havraníkách dostanou správce a kameru. Dohodli se" tabindex="-1" >
            <img src="https://g.denik.cz/69/c4/romsti-uprchlici-v-havranikach-dostanou-spravce-a-kameru-dohodli-se-05_denik-210-3x2.jpg" width="210" height="140" alt="Zhruba dvacítka romských dětí a většinou žen z Ukrajiny v Havraníkách zůstane. Zástupce kraje se dohodl s obcí na opatřeních, která mají zmírnit vzájemné obavy obyvatel a uprchlíků." title="Zhruba dvacítka romských dětí a většinou žen z Ukrajiny v Havraníkách zůstane. Zástupce kraje se dohodl s obcí na opatřeních, která mají zmírnit vzájemné obavy obyvatel a uprchlíků." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/c4/romsti-uprchlici-v-havranikach-dostanou-spravce-a-kameru-dohodli-se-05_denik-210-3x2.jpg 1x, https://g.denik.cz/69/c4/romsti-uprchlici-v-havranikach-dostanou-spravce-a-kameru-dohodli-se-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/romsti-uprchlici-v-havranikach-dostanou-spravce-a-kameru.html?photo=1&amp;back=3749241956-3054-69" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/romsti-uprchlici-v-havranikach-dostanou-spravce-a-kameru-dohodli-se-20220510.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Romští uprchlíci v Havraníkách dostanou správce a kameru. Dohodli se</h3>
            /FOTO/ Dostanou trvalého správce a ke vchodu bezpečnostní kameru. Opatření, na nichž se dohodli…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/po-desate-mezi-sklepy-tasovicti-a-hodonicti-vinari-je-otevrou-v-sobotu-20220512.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Po desáté mezi sklepy. Tasovičtí a hodoničtí vinaři je otevřou v sobotu" tabindex="-1" >
            <img src="https://g.denik.cz/69/55/predputovani-sklepy-tasovice-hodonice-33_denik-210-3x2.jpg" width="210" height="140" alt="Pořadatelé a jejich hosté okolí ladili poslední podrobnosti před sobotním desátým putováním po hodonických a tasovických sklepech." title="Pořadatelé a jejich hosté okolí ladili poslední podrobnosti před sobotním desátým putováním po hodonických a tasovických sklepech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/55/predputovani-sklepy-tasovice-hodonice-33_denik-210-3x2.jpg 1x, https://g.denik.cz/69/55/predputovani-sklepy-tasovice-hodonice-33_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/predputovani-tasovice-hodonice.html?photo=1&amp;back=3400485250-11630-69" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/po-desate-mezi-sklepy-tasovicti-a-hodonicti-vinari-je-otevrou-v-sobotu-20220512.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Po desáté mezi sklepy. Tasovičtí a hodoničtí vinaři je otevřou v sobotu</h3>
            Komu zachutnala tasovická a hodonická vína na nedávné výstavě má v sobotu další příležitost.…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/promeny-nasi-pameti-se-nevyhnou-ani-valce-20230508.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Paměť války" tabindex="-1" >
            <img src="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg" width="210" height="140" alt="Historik Michal Stehlík" title="Historik Michal Stehlík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/arena-nazoru/promeny-nasi-pameti-se-nevyhnou-ani-valce-20230508.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Paměť války</h3>
            Měli bychom se přinejmenším shodnout na tom, že bychom si měli připomínat konec nacistické diktatury.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/z-regionu/koupani-u-legendarniho-kempu-apollo-lidi-vydesila-zelena-hladina-podivejte-se.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Koupání u legendárního kempu Apollo: lidi vyděsila zelená hladina, podívejte se" tabindex="-1" >
            <img src="https://g.denik.cz/68/67/apollo-mlynsky-rybnik-lednicke-rybniky-koupani-zelena-voda-rasy-breclav-lednice-34_denik-210-3x2.jpg" width="210" height="140" alt="Lednické rybníky zkraje května zcela pokryly řasy." title="Lednické rybníky zkraje května zcela pokryly řasy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/67/apollo-mlynsky-rybnik-lednicke-rybniky-koupani-zelena-voda-rasy-breclav-lednice-34_denik-210-3x2.jpg 1x, https://g.denik.cz/68/67/apollo-mlynsky-rybnik-lednicke-rybniky-koupani-zelena-voda-rasy-breclav-lednice-34_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/lednicke-rybniky-zkraje-kvetna-pokryly-rasy.html?photo=1&amp;back=2823738110-8093-69" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 66
        </a>


        </div>

        <a class="box-article-perex fs16" href="/z-regionu/koupani-u-legendarniho-kempu-apollo-lidi-vydesila-zelena-hladina-podivejte-se.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Koupání u legendárního kempu Apollo: lidi vyděsila zelená hladina, podívejte se</h3>
            Vrstva zelených řas a nevábně zapáchající voda vyděsila na začátku května lidi u Mlýnského…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/z-regionu/legenda-z-velesovic-kunderuv-pacard-vezl-ministra-batu-i-svatebcany-podivejte.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Legenda z Velešovic: Kunderův Pacard vezl ministra, Baťu i svatebčany, podívejte" tabindex="-1" >
            <img src="https://g.denik.cz/70/37/velesovice-packard-veteran-frantisek-kundera-01_denik-210-3x2.jpg" width="210" height="140" alt="Vezl ministra, Baťu, poutníky i svatebčany. V Holáskách to byl legendární vůz, říká majitel veteránu značky Packard František Kundera." title="Vezl ministra, Baťu, poutníky i svatebčany. V Holáskách to byl legendární vůz, říká majitel veteránu značky Packard František Kundera." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/37/velesovice-packard-veteran-frantisek-kundera-01_denik-210-3x2.jpg 1x, https://g.denik.cz/70/37/velesovice-packard-veteran-frantisek-kundera-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/vezl-ministra-batu-poutniky-i-svatebcany.html?photo=1&amp;back=2835837112-8093-69" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>


        </div>

        <a class="box-article-perex fs16" href="/z-regionu/legenda-z-velesovic-kunderuv-pacard-vezl-ministra-batu-i-svatebcany-podivejte.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Legenda z Velešovic: Kunderův Pacard vezl ministra, Baťu i svatebčany, podívejte</h3>
            /FOTO/ Zaparkovaný budí velký respekt. Na délku má pět a půl metru. Hmotnost dvě a půl tuny.…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220512.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/1c/ukrajina-kyjev-valka_denik-120-3x2.jpg" width="120" height="80" alt="Ukrajinští vojáci v Kyjevě pozorují s největší pravděpodobností ruský dron" title="Ukrajinští vojáci v Kyjevě pozorují s největší pravděpodobností ruský dron" loading="lazy" srcset="https://g.denik.cz/1/1c/ukrajina-kyjev-valka_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1c/ukrajina-kyjev-valka_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"  >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220512.html" tabindex="-1" title="číst článek: Rusko se nevzdalo plánu na dobytí Kyjeva, varuje ukrajinský generální štáb" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Rusko se nevzdalo plánu na dobytí Kyjeva, varuje ukrajinský generální štáb
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/unos-charlie-lindbergh-vrazda.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/7a/800px-charles-lindbergh-testifying_denik-120-3x2.jpg" width="120" height="80" alt="Proces s vrahem Charlieho Lindbergha. Na snímku právě vypodívá otec dítěte, letec Charles Lindbergh. Obviněný německý přistěhovalec Hauptmann je na snímku vpravo, muž zachycený z profilu." title="Proces s vrahem Charlieho Lindbergha. Na snímku právě vypodívá otec dítěte, letec Charles Lindbergh. Obviněný německý přistěhovalec Hauptmann je na snímku vpravo, muž zachycený z profilu." loading="lazy" srcset="https://g.denik.cz/1/7a/800px-charles-lindbergh-testifying_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7a/800px-charles-lindbergh-testifying_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"  >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/unos-charlie-lindbergh-vrazda.html" tabindex="-1" title="číst článek: Dítě letce Lindbergha unesli přímo z postele, pátrání skončilo děsivým nálezem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Dítě letce Lindbergha unesli přímo z postele, pátrání skončilo děsivým nálezem
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-ze-sveta/rusko-ukrajina-azovstal-azov-manzelky-tragedie-20220511.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/81/ukrajina-valka-azovstal-bunkr-2022051008120-06-05_denik-120-3x2.jpg" width="120" height="80" alt="Unikátní záběry z bunkru pod Azovstalem: zraněný voják" title="Unikátní záběry z bunkru pod Azovstalem: zraněný voják" loading="lazy" srcset="https://g.denik.cz/1/81/ukrajina-valka-azovstal-bunkr-2022051008120-06-05_denik-120-3x2.jpg 1x, https://g.denik.cz/1/81/ukrajina-valka-azovstal-bunkr-2022051008120-06-05_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"  >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/rusko-ukrajina-azovstal-azov-manzelky-tragedie-20220511.html" tabindex="-1" title="číst článek: Snímky z bunkru pod Azovstalem děsí: Vojáci přišli o končetiny, přežívají ve tmě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Snímky z bunkru pod Azovstalem děsí: Vojáci přišli o končetiny, přežívají ve tmě
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/po-desate-mezi-sklepy-tasovicti-a-hodonicti-vinari-je-otevrou-v-sobotu-20220512.html" tabindex="-1" title="číst článek: Po desáté mezi sklepy. Tasovičtí a hodoničtí vinaři je otevřou v sobotu" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Po desáté mezi sklepy. Tasovičtí a hodoničtí vinaři je otevřou v sobotu</h3>
			    </a>
				<a href="/ctenar-reporter/co-noveho-na-svatem-kameni-pod-magickou-vyhlidkou-skotaci-sysli-20220511.html" tabindex="-1" title="číst článek: Co nového na Svatém kameni: pod magickou vyhlídkou skotačí sysli" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Co nového na Svatém kameni: pod magickou vyhlídkou skotačí sysli</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;znojemsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/hannah-epo-survival-prirodni-viceboj-dvojic-prihlaste-se-20220505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9505c42dbcfd46eeabadc6a8e7c9180b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/hannah-epo-survival-prirodni-viceboj-dvojic-prihlaste-se-20220505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hannah EPO Survival – přírodní víceboj dvojic. Přihlaste se!" target="_blank" rel="noopener">
                Hannah EPO Survival – přírodní víceboj dvojic. Přihlaste se!
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/co-pit-behem-sportovniho-vykonu-20220410.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/030f962c971cedd6aa588f0f5ac9e586.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/co-pit-behem-sportovniho-vykonu-20220410.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co pít během sportovního výkonu?" target="_blank" rel="noopener">
                Co pít během sportovního výkonu?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-pestovat-rajcata-na-balkone-20220512.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/88e07a97d0c916a891a646779d61898e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-pestovat-rajcata-na-balkone-20220512.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tipy, jak pěstovat rajčata na balkoně" target="_blank" rel="noopener">
                Tipy, jak pěstovat rajčata na balkoně
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/znacka-kare-design-2022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/00a3cde53f3012caa67dcfa3f9f3478c.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/znacka-kare-design-2022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Značka KARE Design představila moderní venkovní nábytek na zahradu i balkon" target="_blank" rel="noopener">
                Značka KARE Design představila moderní venkovní nábytek na…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462135-zahadna-detska-hepatitida-desi-lekare-priznaky-u-pacientu-se-lisi-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8494a1ea8e89c2eeed359473e5730ba7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462135-zahadna-detska-hepatitida-desi-lekare-priznaky-u-pacientu-se-lisi-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Záhadná dětská hepatitida děsí lékaře. Příznaky u pacientů se liší. PŘEHLED" target="_blank" rel="noopener">
                Záhadná dětská hepatitida děsí lékaře. Příznaky u pacientů…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462144-rusove-se-pokusi-svrhnout-vladu-ukrajinsky-general-promluvil-o-planech-ruska?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462144-rusove-se-pokusi-svrhnout-vladu-ukrajinsky-general-promluvil-o-planech-ruska?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'znojemsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Generál prozradil, jak bude vypadat druhá fáze války na Ukrajině" target="_blank" rel="noopener">
                Generál prozradil, jak bude vypadat druhá fáze války na…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/pratele-obsazeni-2022.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/df/profimedia-0138477553-4-3-d21103013y3a1_denik-120-3x2.jpg" width="120" height="80" alt="Přátelé" title="Přátelé" loading="lazy" srcset="https://g.denik.cz/120/df/profimedia-0138477553-4-3-d21103013y3a1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/df/profimedia-0138477553-4-3-d21103013y3a1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/pratele-obsazeni-2022.html" tabindex="-1" title="číst článek: Jak vypadají Přátelé po letech? Rachel stále září, nejvíc sešel Chandler"          target="_blank" rel="noopener"
>
            Jak vypadají Přátelé po letech? Rachel stále září, nejvíc sešel Chandler
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/artus-staidl-miniserie-iveta.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/48/profimedia-0688746036-1_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Bartošová a Artur Štaidl" title="Ivana Bartošová a Artur Štaidl" loading="lazy" srcset="https://g.denik.cz/120/48/profimedia-0688746036-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/48/profimedia-0688746036-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/artus-staidl-miniserie-iveta.html" tabindex="-1" title="číst článek: Artur Štaidl řekl, co si myslí o minisérii Iveta: Stejný názor má i jeho teta"          target="_blank" rel="noopener"
>
            Artur Štaidl řekl, co si myslí o minisérii Iveta: Stejný názor má i jeho teta
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/martin-stropnicky-veronika-zilkova-manzelka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/38/stropnicka-d22042872wrq1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Stropnická" title="Lucie Stropnická" loading="lazy" srcset="https://g.denik.cz/120/38/stropnicka-d22042872wrq1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/38/stropnicka-d22042872wrq1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/martin-stropnicky-veronika-zilkova-manzelka.html" tabindex="-1" title="číst článek: Exmanželka Stropnického se odhodlala k zásadnímu kroku, velvyslance odstřihla" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Exmanželka Stropnického se odhodlala k zásadnímu kroku, velvyslance odstřihla
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-11-5-ukazka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cb/b099040-20240198-63795_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek " title="Výměna manželek " loading="lazy" srcset="https://g.denik.cz/120/cb/b099040-20240198-63795_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cb/b099040-20240198-63795_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-11-5-ukazka.html" tabindex="-1" title="číst článek: Dramatická Výměna manželek: V jedné z rodin bude muset zasáhnout záchranka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Znojemský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Dramatická Výměna manželek: V jedné z rodin bude muset zasáhnout záchranka
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/5/4/2/7/0/3154270-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.05. - 24.05.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/5/4/3/3/0/3154330-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.05. - 18.05.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/2/8/5/5/3082855-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.04. - 24.05.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/5/4/4/3/8/3154438-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.05. - 24.05.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=znojemsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/4/9/6/3/5/3149635-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.05. - 17.05.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-textilu-obuvi-62985207-wpvgrd.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači textilu, obuvi a kožené galanterie, 15 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavači textilu, obuvi a kožené galanterie, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-obsluhy-lisovacich-62985183-w6wtvu.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci obsluhy lisovacích strojů, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělníci obsluhy lisovacích strojů, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnici-vkuchyni-63284605-wv8rr6.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocníci v kuchyni, 17 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocníci v kuchyni, 17 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecni-administrativni-63220753-wxd5uc.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecní administrativní pracovníci, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Všeobecní administrativní pracovníci, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-vseobecni-63130637-wrjqfz.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní všeobecní, 23 260 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Účetní všeobecní, 23 260 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prepazkovi-pracovnici-63245481-wkqzun.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přepážkoví pracovníci na poštách, 9 850 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Přepážkoví pracovníci na poštách, 9 850 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborny-zamestnanec-stavebniho-62917997-ww3cn7.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborný zaměstnanec stavebního úřadu, 24 100 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Odborný zaměstnanec stavebního úřadu, 24 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-m-prirodovedne-63284645-wkmzcs.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel M+přírodovědné předměty, 32 930 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel M+přírodovědné předměty, 32 930 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDi-85k-Kombi-164517681502956.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9TDi-77KW-Hatchback-1651138627050374.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-i-59-k-Hatchback-1650373624982231.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-16V-CR-Hatchback-16471775244517785.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDI-85kW-Kombi-16473682608171307.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-4-CROSS-n-Hatchback-16363705454251.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-110-Kombi-162928151122823.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-i-75-t-Hatchback-1645784779360107.html?d_zn#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-hilux/pick-up/nafta/toyota-hilux-2-5d-4d-1-maj-r-1956-tazne-19339484.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Hilux 2.5D-4D 1.MAJ - r.1956*TAŽNÉ*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Hilux 2.5D-4D 1.MAJ - r.1956*TAŽNÉ*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-dsg-smartlink-1-maj-dph-52939816.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDi*DSG*SMARTLINK*1.MAJ*DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0TDi*DSG*SMARTLINK*1.MAJ*DPH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-arteon/kupe/nafta/volkswagen-arteon-2-0tdi-dsg-led-navi-acc-cr-19339418.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon 2,0TDI DSG*LED*NAVI*ACC*ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Arteon 2,0TDI DSG*LED*NAVI*ACC*ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-2-7-tdi-avant-20020991.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 2.7 TDi AVANT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A6 2.7 TDi AVANT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-110-kw-style-58893616.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 2,0 TDI / 110 kW Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi 2,0 TDI / 110 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7crdi-experience-1-m-cr-navi-19339281.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 1,7CRDi EXPERIENCE*1.M*ČR*NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i40 1,7CRDi EXPERIENCE*1.M*ČR*NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-1-6-dci-bose-cr-servis-dph-13831578.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scénic 1,6 DCi BOSE+ČR+SERVIS -DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Grand Scénic 1,6 DCi BOSE+ČR+SERVIS -DPH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/suv/benzin/suzuki-vitara-1-6-vvt-serv-kniha-tempomat-7045558.html#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara 1.6 VVT, Serv.kniha, Tempomat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki Vitara 1.6 VVT, Serv.kniha, Tempomat
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pavlice-4109032#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pavlice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pavlice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hrusovany-nad-jevisovkou-zahradni-4108493#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrušovany nad Jevišovkou, Zahradní Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hrušovany nad Jevišovkou, Zahradní Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-hrusovany-nad-jevisovkou-zahradni-4108492#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrušovany nad Jevišovkou, Zahradní Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hrušovany nad Jevišovkou, Zahradní Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sanov-lesni-4108054#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šanov, Lesní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Šanov, Lesní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-znojmo-palackeho-4107746#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Znojmo, Palackého Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Znojmo, Palackého Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-5-kk-novy-saldorf-sedlesovice-4107619#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nový Šaldorf-Sedlešovice Pronájem domu 5+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nový Šaldorf-Sedlešovice Pronájem domu 5+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hrusovany-nad-jevisovkou-4107568#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrušovany nad Jevišovkou Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hrušovany nad Jevišovkou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-visnove-4107074#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Višňové Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Višňové Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=znojemsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/znojemsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/znojemsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Znojemsk%C3%BD-den%C3%ADk-Rovnost-104530229621829/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://znojemsky.denik.cz/zpravy-ze-sveta/ukrajina-valka-buca-masakr-podezrely.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001652318843/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001652318843/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001652318843/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806185.js"></script>


    

    </body>
    </html>
